Akku verbraucht mehr Strom als er nachlädt

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Akku verbraucht mehr Strom als er nachlädt im HTC Sensation / Sensation XE Forum im Bereich Weitere HTC Geräte.
sasser80

sasser80

Fortgeschrittenes Mitglied
Hallo, ich hab mal ne Frage bezüglich der Akkuladung.

Wenn ich mein Sensa am original HTC Ladegerät hängen habe und z.B. am Pokern bin kommt nach kurzer Zeit die Meldung " Telefon kann nicht geladen werden, es wird mehr Strom verbrauch als bereitgestellt werden kann" (nur Sinngemäß, die genaue Meldung lautet glaube ich ein bisschen anders)

Jetzt frage ich mich ist das normal? Wenn es so ist wäre das ja mal sehr bescheiden. Oder ist das eine Einstellungssache, in einem Anderen Formum für´s normale Sensation habe ich was gelesen.

Zitat: " Schau mal beim laden in den Einstellungen den Akku Status an ob da AC oder USB steht, bei USB lädt es nur mit 350mh bei AC mit 1000mh "

Kann die Einstellung bei meinem XE aber nicht finden. Gibt es die überhaupt ?

Wenn nicht, wie kann ich Abhilfe schaffen oder muss ich damit Leben ? :sneaky:

greetz Sasser
 
Zuletzt bearbeitet:
ThatGangsta

ThatGangsta

Experte
Welches Kabel verwendest du? Ich habe schon oft gemerkt das bei anderen Kabeln (nicht die originalen) nur ein Drittel der zur Verfügung stehenden Ladeleistung genutzt wird. Das heißt, wenn du ein anderes Kabel verwendest, lädst du evtl. nur mit ~300mAh, egal wie stark dein Trafo ist.
Aber mit einem Originalen Kabel holst du meistens die volle Leistung raus.

Die Zahlen die ich da habe könnten falsch sein, aber ich glaube irgendwie so war es. Ansonsten musst du Energie sparen, also Helligkeit runter, Flugmodus, usw.
 
sasser80

sasser80

Fortgeschrittenes Mitglied
Hallo Gangsta,

in der Tat verwende ich zum Laden unteranderem ein Fremdkabel. Ich hab mir noch eins dazwischen gesteckt als Verlängerung. Wenn es wirklich daran liegen sollte fresse ich nen Besen, danke für den Tip, ich werde es mal ausprobieren.

greetz Sasser
 
G

Gelangweilter

Ehrenmitglied
Hatte ich letztens bei einem Freund. Wollte sein Kabel zum Aufladen nutzen, da kam die Meldung auch. Irgend so ein no name Billigkabel

Gesendet von meinem HTC Sensation Z710e mit der Android-Hilfe.de App
 
Repulsor

Repulsor

Ambitioniertes Mitglied
Ich hatte es vor ein paar tagen beim zocken. Ich hatte aber das originale ladekabel benutzt. Aber war halt nur dieses eine mal. Ich benutze auch billigkabel und hatte noch nie eine meldung damit. Komisch alles.
 
MrKlein

MrKlein

Ambitioniertes Mitglied
ich hab das öfters wenn ichs am PC lade und WLAN an hab und dabei z.b. facebook nutze.
benutz auch ein billig kabel + verlängerung, aber am netzteil an der steckdose hatte ich das problem noch nie
 
noebeam

noebeam

Neues Mitglied
hab das problem mit meinem medion lifetab e7313 jetzt auch.
es steckt bei mir an der steckdose. allerdings mit USB verlängerung und einem 7er USB verteiler. das ist quasi meine ladestation für alle USB geräte.
 
W

__W__

Guru
noebeam schrieb:
... mit USB verlängerung und einem 7er USB verteiler ...
Herzlichen Glückwunsch zum Finden des Forums und willkommen ... :thumbup:

... und einen weiteren Glückwunsch zu der obigen Idee :huh: - ein Standard-USB(-2.0)- Port ist nur für 500mA spezifiziert (wenn nicht ausdrücklich anders beschriftet/ausgewiesen) und jede "Verlängerung", auch Adapter, usw. sind Gift für eine "schnelle, ordentliche Ladung".
Wenn jetzt der 7-fach Verteiler vielleicht nicht mal mit einer eignen Stromversorgung ausgerüstet ist, kannst du dir leicht ausrechnen, was für dein LifeTab "noch übrig bleibt" - zu wenig ...

Gruß __W__