1. hagi4, 09.12.2018 #1
    hagi4

    hagi4 Threadstarter Neuer Benutzer

    Hallo, bin neu und habe keine große Ahnung von Technik. Bisher funktionierte folgendes tadellos: Filmchen mit Handy gemacht, abgespeichert bei google foto (automatisch) im Handy. Späteres Aufrufen und dann Versandt via Whatsapp - ging immer! Seit nunmehr ca. 3 Wochen hört der Empfänger laut ein rhythmisches Shuttergeräusch, der eigentliche Ton ist sehr leise hörbar. Dieses Geräusch höre ich nicht (!) beim Abrufen der gespeicherten Original-Aufnahme, dafür aber beim "Kontrollhören" in Whatsapp.
    Anm.:
    1. Gespeicherte, ältere Aufnahmen (Badesee Sommer), die erneut versandt werden, weisen dieses Phänomen nicht auf
    2. Filme ich direkt über Whatsapp (Daumen gedrückt halten-loslassen-versandt) tritt kein Geräusch auf

    Hoffentlich könnt ihr mir helfen!

    Schönen Dank für Eure Mühe!
     
  2. Cris, 09.12.2018 #2
    Cris

    Cris Moderator Team-Mitglied

    Hallo und willkommen im Forum!

    Wenn Du uns mitteilst, welches Phone Du hast, können wir dich in den passenden Bereich weiterleiten.
     
  3. hagi4, 09.12.2018 #3
    hagi4

    hagi4 Threadstarter Neuer Benutzer

    HTC U Ultra; Android 8.0.0; Android Sicherheitspatch Level 1. Feb. 2018, Software-Nummer 2.21.401.1
     
  4. HTC-Team, 10.12.2018 #4
    HTC-Team

    HTC-Team Offizieller Herstelleraccount

    Hi Hagi4,
    das klingt ja sehr merkwürdig. Hast du dein Smartphone schon neugestartet? Oder vielleicht Whatts App mal deinstalliert und neu installiert?
     
  5. hagi4, 11.12.2018 #5
    hagi4

    hagi4 Threadstarter Neuer Benutzer

    Vor ab, schönen Dank an das HTC Team für die schnelle Antwort. Kann manchmal nicht so schnell antworten - stecke im Nachtdienst eines Krankenhauses Alles gemacht. Geht nicht weg. Werde mal erst versuchen aufgenommene Vids mal auf andere Weise zu verschicken z.B. als Email-Anhang. Werde dann berichten; sorry dauert aber.
     
  6. HTC-Team, 12.12.2018 #6
    HTC-Team

    HTC-Team Offizieller Herstelleraccount

    Nichts zu danken an dieser Stelle. Ja versuche mal Videos anders zu verschicken. Bin gespannt was dabei raus kommt. :D
     
Du betrachtest das Thema "Ton in Aufnahmen mit heftigem Shuttergeräusch" im Forum "HTC U Ultra / U Play Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.