Market lädt sich nicht

  • 8 Antworten
  • Neuester Beitrag
Diskutiere Market lädt sich nicht im HTC Wildfire S Forum im Bereich Weitere HTC Geräte.
Y

YeaMan

Neues Mitglied
Hallo
Alsoo, ich habe heute zum ersten den market geöffnet, nachdem ich verzweifelt, aber letzten Endes doch Gott sei Dank erfolgreich, versucht hatte, mich mit meinem google-Acc einzuloggen ;) Nun bin cih zwar angemeldet, der Market öffnet sich auch, nur steht da sehr lange "Wird geladen". Als ich das mal hab lange genug laufen lassen, stand da nur eine Fehlermeldung, später versuchen und der Market schließt sich wieder. Internet hab ich, daran liegts glaub ich nicht. Ich hab ein bisschen gegooglet, der Einzige Tipp zum Problem, dass der Market sich überhaupt nicht öffnen lässt, war, den Cache zu löschen. Hat aber nicht unbedingt geholfen^^
Ich bin echt dankbar für Tipps/Hinweise.

Schönen Abend allerseits.
 
Roxy

Roxy

Ehrenmitglied
Hi,mal über wlan probiert?
 
Y

YeaMan

Neues Mitglied
Hi, ja ehrlich gesagt nur über WLan. Bin noch nicht dazu gekommen, den tarif bei meinem Anbieter zu buchen, also hab ich vorerster Internet über Tarif deaktiviert.

Gruß
 
Roxy

Roxy

Ehrenmitglied
Du könntest mal unter anwendungen verwalten beim market die daten und den cache löschen,market neu aufrufen die agbs. bestätigen evtl funzt er dann wieder.
 
Y

YeaMan

Neues Mitglied
Lies dir mal bitte meine Frage ganz durch^^
 
Roxy

Roxy

Ehrenmitglied
Habe die frage komplett durchgelesen,hast du denn auch die daten gelöscht?Du schreibst nur was von cache.
 
methadron

methadron

Erfahrenes Mitglied
Erstens falsches Forum da kein Ws Problem zweitens findet google eine Menge Lösungen
Alleine hier im Forum 40 Seiten zu dem Thema:
https://www.android-hilfe.de/android-market/37519-market-spinnt-40.html

Gesendet mit der Android-Hilfe.de-App
 
Y

YeaMan

Neues Mitglied
Hallo
Ohne, dass ich irgendwas am htc gemacht hab, ging der Market auf einmal am nächsten Tag. Merkwürdig, aber was solls, wenns denn läuft :)
Mal aus Neugierde, is das schon mal vorgekommen?
Gruß

Ps: Danke auf jeden Fall für eure Bemühungen
 
H

howo

Neues Mitglied
Hatte ich bei meinem Nexus auch ab und zu. Lag aber wohl am Market selbst. Mal ging es, mal nicht. Das "warum" habe ich nie raus bekommen.