Google+ auf Wildfire

  • 24 Antworten
  • Neuster Beitrag
M

michi6781

Neues Mitglied
Threadstarter
Hallo zusammen,

hat einer von euch Google+ auf seinem Wildfire? Wenn ja ie konntet ihr das installieren, denn bei mir im Market kommt eine Meldung dass es für mein Gerät nicht kompatibel ist :-((( ich will es aber auch gerne auf meinem Handy nutzen.

Danke schonmal vorab.

Gruß Michi
 
G

G.Devillez

Erfahrenes Mitglied
Versuchs nochmal. Bei mir gings ohne probleme.
 
Chrizey

Chrizey

Neues Mitglied
Ja bei mir gings auch auf anhieb.
 
M

michi6781

Neues Mitglied
Threadstarter
hab es schon ein paarmal probiert, auch Handy neugestartet, und alles erfolglos.

Liegt es vielleicht an dem neuen Market! Hast du noch den alten?
 
Chrizey

Chrizey

Neues Mitglied
hab auch den neuen market ... glaub aber das ich es noch mit dem alten installiert habe ... wills jetzt aber auch nicht deinstallieren ums zu testen ^^
 
G

G.Devillez

Erfahrenes Mitglied
Ich hatte es schon mit dem neuen Market installiert.

Wüsste nicht was ich noch sagen könnte
 
E

ExSymbian

Gast
geht mit dem neuen so wíe auch mnit dem alten Market
 
M

marcschenk

Neues Mitglied
Hallo allerseits,

seit Google Google+ für alle geöffnet hat, haben sie die App aktualisiert und wie es aussieht, ist sie seitdem mindestens mit dem Wildfire und dem Magic nicht mehr kompatibel. Es bleibt als Möglichkeit wohl nur mit der alten App, so lange es geht, weiter zu arbeiten.

Viele Grüße

Marc
 
S

sachse98

Neues Mitglied
ja, mit dem Update ist es nciht mehr mit dem Wildfire kompatibel... schade...!

Weiß jemand eine Stelle, wo man die "älteren" Versionen von Google+ laden könnte - zumindest die Version 1.0.6 - das war ja die letzte, die auch beim Wildfire ging...

Danke
 
M

marcschenk

Neues Mitglied
hmmmm,

also ich nutze ja noch die gehende Version auf meinem Wildfire und habe nichts gegenteiliges in den Forenregeln gefunden. Dann werfe ich einfach mal den Admins den Ball zu, ob ich sie hier zur Verfügung stellen kann/darf, oder ob das Forum oder besser wohl Google etwas dagegen hat?

Grüße

Marc
 
P

Pearli

Lexikon
Du darfst hier (kostenlose) apps anhängen.

Gesendet mit der Android-Hilfe.de-App
 
Randall Flagg

Randall Flagg

Ehrenmitglied
Geht das nicht einfach, in der App (wenn man die schon drauf hat) unter Anwendungen, G+ suchen > antippen und die Updates zu deinstallieren?!

Wenn man sie schon hat und nur das Update gemacht hat, dann sollte das klappen.

Hab mich verschrieben, sollte natürlich deinstallieren heißen.

Getaptalkt von unterwegs
 
M

marcschenk

Neues Mitglied
also dann hier die 1.06
 

Anhänge

  • Google+.apk
    5.7 MB Aufrufe: 251
P

Pearli

Lexikon
Randall Flagg schrieb:
Geht das nicht einfach, in der App (wenn man die schon drauf hat) unter Anwendungen, G+ suchen > antippen und die Updates zu deinstallieren?!

Wenn man sie schon hat und nur das Update gemacht hat, dann sollte das klappen.

Hab mich verschrieben, sollte natürlich deinstallieren heißen.

Getaptalkt von unterwegs

dürfte nicht gehen, da es bei "zusätzlichen" apps meines wissens nach nicht möglich ist, einzelen Updates zu deinstallieren. Es geht entweder alles oder gar nichts. Und das würde dann auf alles hinauslaufen.

Greetings
 
Basscal

Basscal

Ambitioniertes Mitglied
Hey...ich habe schon seit Tagen versucht die Google+ Applikation im neuen Market zu finden...Ergebnis: NIX GEFUNDEN

Meine Suchkriterien waren Google+, Google plus und G+

Was mache ich falsch?
 
P

Pearli

Lexikon
Du hättest das thema hier lesen können ;)
so lang isses ja dann doch nicht :rolleyes:
 
Basscal

Basscal

Ambitioniertes Mitglied
Ich habe das Thema gelesen und keine Antwort auf meine Frage erhalten...Die Beiträge beinhalten nicht die Marketsuche...kann jemand ernsthaft zum Lösen meiner Frage beitragen? ;)
 
P

Pearli

Lexikon
marcschenk schrieb:
Hallo allerseits,

seit Google Google+ für alle geöffnet hat, haben sie die App aktualisiert und wie es aussieht, ist sie seitdem mindestens mit dem Wildfire und dem Magic nicht mehr kompatibel. Es bleibt als Möglichkeit wohl nur mit der alten App, so lange es geht, weiter zu arbeiten.

Viele Grüße

Marc
Hast du dann ja wohl doch nicht.
Und bevor die frage nach der alten app kpmmt: schau mal weiter oben. Hier gibts nur einen dateianhang. DER isses dann :rolleyes:

Gesendet mit der Android-Hilfe.de-App
 
M

marcschenk

Neues Mitglied
hmmm, also dann mal ernsthaft!

Im Thread steht drin, das Wildfire ist NICHT kompatibel mit der Google+ App!

Im Google Market werden nur die für dein Gerät kompatiblen Apps angezeigt!

Ergo:

Market findet Google+ App NICHT wenn du mit einem nicht komaptiblen Phone (in meinem ersten Posting zum Thread steht drin, mindestens Wildfire und Magic nicht mehr kompatibel) suchst

Frage beantwortet

Gruß

Marc
 
Basscal

Basscal

Ambitioniertes Mitglied
Vielen Dank...jetzt bin ich erleuchtet...mir war nämlich NICHT BEWUSST, dass ich NUR die WF-kompatiblen Apps angezeigt bekomme...JETZT weiß ich bescheid...Vielen Dank
@Adria: Hast Du dieses Kompatibilitäts-Wissen bei mir vorausgesetzt???


Cheers
 
Oben Unten