1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Filip25, 22.08.2011 #1
    Filip25

    Filip25 Threadstarter Neuer Benutzer

    Hallo Leute,
    hab das Wildfire und bin schon ganz zufrieden damit..nur in den letzten Tagen was auch immer ich aufmache z.B. soziale netzwerke,internet usw. komm die Meldung - Tut uns Leid! Die Anwendung Google services-framework (Prozess com.google.process.gapps) wurde unerwartet beendet) Versuchen sie es erneut. Schliessen erzwingen

    ich drucke es und es geht wieder normal,ab und zu kommt die Meldung wieder.

    meine Frage ist,habe ich da was falsch gemacht??waere froh wenn sich jemand meldet weil es nervt aber richtig
     
  2. Pearli, 22.08.2011 #2
    Pearli

    Pearli Android-Guru

    Mhh, paar mehr infos wären nciht schlecht. Hast du dein Handy gerootet oder sonst was damit angefangen?
     
    Filip25 gefällt das.
  3. Filip25, 22.08.2011 #3
    Filip25

    Filip25 Threadstarter Neuer Benutzer

    gerootet nicht,hab nur ein paar apps geloescht die ich nicht mehr brauchte und welche auf die SD Karte verschoben..soll ich vielleicht das handy auf Werkseinstellung zuruecksetzen?? lieben Gruss
     
  4. Pearli, 22.08.2011 #4
    Pearli

    Pearli Android-Guru

    erstmal nicht^^

    Hast du einen neustart schon versucht?
    meistens löst das alle probleme
     
    Filip25 gefällt das.
  5. Filip25, 22.08.2011 #5
    Filip25

    Filip25 Threadstarter Neuer Benutzer

    hmmm,habs mal gerade neu gestartet und nun ist es weg :w00t00: haette vlt selber drauf kommen sollen.vielen Dank :cool2:
     
  6. Pearli, 23.08.2011 #6
    Pearli

    Pearli Android-Guru

    Kein problem. Einfach beim nächsten mal als eerstes versuchen. Meistens sind die ja wochenlang an ohne neustart, da tut sowas schonmal gut

    Gesendet mit der Android-Hilfe.de-App
     

Benutzer fanden diese Seite durch die Suche nach:

  1. dauernde meldung tut uns leid

    ,
  2. android schliessen erzwingem meldung

Du betrachtest das Thema "Immer diese Meldung [Gelöst]" im Forum "HTC Wildfire Forum",