1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. isabel305, 12.04.2011 #1
    isabel305

    isabel305 Threadstarter Neuer Benutzer

    Ich habe eine Gmail Adresse, wenn ich den Markt benutzen will, habe ich angeblich kein Netz obwohl ich das Mobile Netzwerk benutze. Kann mir jemand helfen?
    __________________________________________________
    Htc wildfire
     
  2. ExSymbian, 12.04.2011 #2
    ExSymbian

    ExSymbian Gast

    Wie kein Netz?

    Kein Empfang oder keine Verbindung zum Internet?

    Wann genau tritt das Problem auf?
     
  3. ExSymbian, 12.04.2011 #3
    ExSymbian

    ExSymbian Gast

    aber alles andere im Internet geht?

    schon mal die Anmeldedaten bei Google überprüft?

    Mail mit dem Google Account nutzen geht?
     
  4. isabel305, 12.04.2011 #4
    isabel305

    isabel305 Threadstarter Neuer Benutzer

    Wenn ich versuche mich anzumelden, steht immer stabile Datenverbindung zum Server konnte nicht hergestellt werden.
    ___________________________________________________
     
  5. isabel305, 12.04.2011 #5
    isabel305

    isabel305 Threadstarter Neuer Benutzer

    Ja, sonst funktioniert das Internet ganz normal. Ja, da geht es, aber beim Handy funktioniert es garnicht auch nicht bei dem Gmail Account.
    ___________________________________________________
     
  6. isabel305, 12.04.2011 #6
    isabel305

    isabel305 Threadstarter Neuer Benutzer

    Ja, sonst funktioniert das Internet ganz normal. Ja, da geht es, aber beim Handy funktioniert es garnicht auch nicht bei dem Gmail Account.
    ___________________________________________________
     
  7. magoac, 12.04.2011 #7
    magoac

    magoac Android-Hilfe.de Mitglied

    Problem hatte ich heute morgen auch!
     
  8. isabel305, 12.04.2011 #8
    isabel305

    isabel305 Threadstarter Neuer Benutzer

    Hast du es dann hinbekommen?
     
  9. magoac, 12.04.2011 #9
    magoac

    magoac Android-Hilfe.de Mitglied

    Irgendwann ging es dann von alleine wieder...
     
Du betrachtest das Thema "Markt funktioniert nicht" im Forum "HTC Wildfire Forum",