LTE funktioniert nicht

Status
Für weitere Antworten geschlossen.
red_weasel

red_weasel

Ambitioniertes Mitglied
13
Huawei Ascend Mate 7 (MT7-L09)

Hallo,

ich habe ein Problem mit dem LTE Netz T-Mobile (Österreich). Ich bekomme keine LTE Verbindung. Ich wohne in Wien und eigentlich sollte LTE funktionieren.
Hat irgendwer das selbe Problem bzw. ein Mate mit T-mobile wo LTE funktioniert?

Ich hänge mal ein paar Bilder an von meinem Zugangspunkt (welchen ich noch nicht bearbeitet habe)
Und ein Bild mit der Androidversion ect.

Etwas anderes wäre noch ist es normal das bei unter Zertifizierung "Serbia" steht? Wenn nicht kann man das ändern?

Wäre echt super wenn mir irgendjemand weiterhelfen kann.

Danke!

Lg red_weasel
 

Anhänge

  • Buildnr, Modellnr usw.jpeg
    Buildnr, Modellnr usw.jpeg
    99,7 KB · Aufrufe: 353
  • Zuganspunkt 1.jpeg
    Zuganspunkt 1.jpeg
    69,8 KB · Aufrufe: 303
  • Zuganspunkt 2.jpeg
    Zuganspunkt 2.jpeg
    77,6 KB · Aufrufe: 331
  • Zuganspunkt 3.jpeg
    Zuganspunkt 3.jpeg
    73,4 KB · Aufrufe: 304
  • Zertifizierung .jpeg
    Zertifizierung .jpeg
    31,4 KB · Aufrufe: 312
red_weasel schrieb:
ich habe ein Problem mit dem LTE Netz T-Mobile (Österreich). Ich bekomme keine LTE Verbindung. Ich wohne in Wien und eigentlich sollte LTE funktionieren.

Also das Problem liegt daran das ich nur das 4GB Paket habe bei dem T-Mobile das LTE Netz nicht freischaltet.:thumbdn:

Erst ab 6GB Tarif wird LTE freigeschaltet. Ich bin aber nicht bereit 6€ mehr zu bezahlen somit werd ich wohl bei 3G bleiben.

Sorry für den Schnellschuss einen Thread zu erstellen und nicht erst Serviceline kontaktieren, aber vlt. gibt es ja andere mit dem gleichen Problem.


Ansonsten bitte Thread löschen.


Das einzige was jetzt noch offen bleiben würde ist die Zertifizierung (Serbia), aber das hat ja eh nix mit dem Hauptproblem zu tun.
 
die Zertifizierung kannst du ignorieren. In Serbien sind sie vl schon weiter, und der Hersteller muss nicht alles auf das Gerät aufdrucken, sondern kann gewisse Sachen in der Software hinterlegen. Ist bei jedem Mate gleich.

zum LTE Netz ist nix mehr hinzuzufügen, ausser dass es bei mir in Linz spitze funktioniert ^^ hab den 3GB LTE Tarif von TMA
 
Hallo in die Runde!

@red_weasel: Ich habe gerade deinen Beitrag gefunden. Wenn du deine Meinung ändern solltest, unterstütze ich sehr gerne bei der Optimierung deines Tarifs.

Viele Grüße

Natalie P. von Telekom hilft
 
@ Natalie P. : Danke ich hab bereits mit der Serviceline telefoniert und us geht scheinbar nur mit der Internetaufstockung. Ich habe einen “Spezialtarif“ und möchte eigentlich nicht mehr bezahlen. Sollte es aber ohne Kostenerhöhung möglich sein wäre ich natürlich nicht abgeneigt. 6€ mehr gegenüber meinen jetzigen Tarif 14€ finde ich dann doch etwas teuer.
Lg red_weasel
 
ich denke, die Natalie wird nicht helfen können, TMA und T-Mobile Deutschland sind ja doch zwei unterschiedliche Paar Schuhe
 
Ich schließe dann mal, es ist ja alles gesagt ...

Mit der Funktion "Dieses Forum durchsuchen" und dem Begriff "Serbia" wärst Du auch fündig geworden :winki:
 
Status
Für weitere Antworten geschlossen.

Ähnliche Themen

L
Antworten
14
Aufrufe
15.929
letler
L
H
Antworten
2
Aufrufe
3.114
HrMayer
H
Tiguan1
Antworten
3
Aufrufe
951
DEBRiS
DEBRiS
Zurück
Oben Unten