1. dreadyman, 11.12.2012 #1
    dreadyman

    dreadyman Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen,
    ich hab ein Problem und zwar bekomme ich sporadisch Whatsapp Nachrichten nicht im Standby Modus. Erst wenn ich das Handy wieder anmache und mein Muster eingegeben habe und manchmal erst wenn ich die Whatsappanwendung öffne trudeln dann auf einmal alle Nachrichten ein. Das ist teilweise recht ärgerlich weil man dann alles viel zu spät liest und eben nicht dann wenn die Nachrichten zu einem geschickt wurden.
    Hat das Problem zufällig noch jmd. und weiß wie man das lösen kann?
    Vielen Dank schon mal im Voraus.
    MfG :winki:
     
  2. KingKonga, 11.12.2012 #2
    KingKonga

    KingKonga Erfahrener Benutzer

    Hast du Wlan aktiviert?
     
  3. dreadyman, 11.12.2012 #3
    dreadyman

    dreadyman Threadstarter Android-Hilfe.de Mitglied

    ja habe W-Lan aktiviert...mir kommt es so vor als hängt das Problem mit W-Lan zusammen...bin mir grad ein wenig unsicher aber bei mobilem Internet kommt das eher selten bis gar nicht vor. :)
    Danke
    PS: Habe gerade eine Option gefunden...Wlan im Standby Modus an.
    Optionen: 1 immer, 2 nur wenn angeschlossen und 3 nie
    Es stand auf 2 nur wenn angeschlossen habs jetzt mal auf 1 immer gestellt.
    Am End löst das schon das Problem aber diese Einstellmöglichkeit war mir völlig neu.
     
  4. KingKonga, 11.12.2012 #4
    KingKonga

    KingKonga Erfahrener Benutzer

    Dann geh einmal in die Wlan Einstellungen und stell das so ein, dass der die Wlan Verbindung auch im Standby beibehält. Das sollte dein Problem lösen. :)
     
    Susu und dreadyman haben sich bedankt.
  5. Charly67, 12.03.2013 #5
    Charly67

    Charly67 Neuer Benutzer

    Hallo, ich habe dasselbe Problem, habe aber bereits WLAN im Standby-Modus auf immer an stehen. Woran könnte es denn noch liegen?
     
  6. KingKonga, 12.03.2013 #6
    KingKonga

    KingKonga Erfahrener Benutzer

    WLAN nur bei guter Verbindung an? Sollte auch eine Option geben im gleichen Reiter. Ansonsten wäre ich auch ratlos.
     
  7. scribere089, 12.03.2013 #7
    scribere089

    scribere089 Android-Hilfe.de Mitglied

    Unter Stromsparmodus mal auf Ausgewogen stellen
    Gruß scribere
     
  8. kkokus, 12.03.2013 #8
    kkokus

    kkokus Junior Mitglied

    Die einzigen Optionen, die du einstellen musst:

    [x] Drahtlos & Netzwerke -> Mobilfunknetze -> Permanente Datenverbindung
    [x] Erweiterte WLAN-Einstellungen -> WLAN im Standby-Modus an -> Immer
     
  9. Charly67, 12.03.2013 #9
    Charly67

    Charly67 Neuer Benutzer

    Danke, jetzt funktioniert es.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei geht offline

    ,
  2. Huawei WLAN offline

    ,
  3. huwai zeigt offline was tun

    ,
  4. htc one veliert wlan verbindung im standby modus,
  5. huawei offline mode
Du betrachtest das Thema "Offline während Standby" im Forum "Huawei Ascend P1 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.