YouTube kann mit Leiste nicht laden!

  • 11 Antworten
  • Neuester Beitrag
Diskutiere YouTube kann mit Leiste nicht laden! im Huawei Ascend P1 Forum im Bereich Weitere Huawei Geräte.
S

SunCycling

Gast
Hallo an alle!

YouTube kann mit Leiste (nach links/nach rechts) nicht laden. Es startet und es läuft sehr gut. Aber wischen nach rechts und links, und dann automatisch stoppen. In D-Netz und WLAN. Wo ist Probleme?

Gruß

SunCycling
 
P1Fan

P1Fan

Fortgeschrittenes Mitglied
Hi,
Was meinst Du mit leiste (nach links/nach rechts)??

Kann Dir nicht folgen!
 
P1Fan

P1Fan

Fortgeschrittenes Mitglied
Das ist ein ganz bekannter Bug. Liegt also an der Firmware und wurde bis jetzt noch nicht behoben!
 
S

SunCycling

Gast
Aha! Danke! Ich warte auf neue Build-Version.
 
Pain_Deluxe

Pain_Deluxe

Stammgast
Seit 707 Builds haben die es nich auf die Reihe bekommen.

Liegt am Kernel und der ist schon ewig der selbe
 
reraiseace

reraiseace

Ehrenmitglied
Pain_Deluxe schrieb:
Liegt am Kernel und der ist schon ewig der selbe
Nein, die Version hat sich mit jedem Build geändert. Nur das Problem wurde nicht korrigiert.
 
Pain_Deluxe

Pain_Deluxe

Stammgast
Klappt spulen den bei CM?
 
Pain_Deluxe

Pain_Deluxe

Stammgast
Update auf B708 !

Da ist der Bug endlich behoben
 
S

SunCycling

Gast
@Pain_Deluxe

[Firmware] B708 JB China:
Bei der Wiedergabe von Video-Reparatur Vor-oder Zurückspulen der Video probabilistische stecken, wird der Ton weiter, der Bildschirm wird gestoppt und Zeitfragen

Firmware 'B336 JB International'. Immer noch kein neuer Version seit September 2013. Müssen wir länger warten oder nicht mehr oder B709 flashen? Aber ich mag kein China.
 
Pain_Deluxe

Pain_Deluxe

Stammgast
CN Firmware flashen.

Hier wird es wohl keine EU Updates mehr geben
 
reraiseace

reraiseace

Ehrenmitglied
Dann aber vorher die Anleitung richtig lesen, sonst wirds nichts.