Kontakte von alter Sim importieren

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Kontakte von alter Sim importieren im Huawei Honor (U8860) Forum im Bereich Weitere Huawei Geräte.
J

jimeey

Neues Mitglied
Hallo,
seit gestern bin ich nun auch Besitzer des Honors und habe direkt auf ICS upgedated.
Wollte jetzt alle Kontakte von meiner alten Sim importieren, was ja auch recht simpel sein müsste.
Berühren Sie in der Kontaktliste > Kontakte verwalten.
2. Berühren Sie Von SIM-Karte kopieren.
Allerdings kann ich eine Option "Von SIM-Karte kopieren" nicht finden, da ich lediglich zwischen Konten und Einstellungen wählen kann.
Würde mich über eine kurze Hilfe sehr freuen.
Danke
 
reraiseace

reraiseace

Ehrenmitglied
Welche Firmware hast du drauf? (Systemeinstellungen -> Über das Telefon -> Build Number)
Aber eigentlich sollte die Option die du sucht gleich an erster Stelle stehen. Habe bei mir eben geschaut und da steht es auch.
 
J

jimeey

Neues Mitglied
U8860IV100R001WEC00B924SP01

Vielleicht liegts an Kontoeinstellungen? Bin über ein schon genutztes gmail-Konto angemeldet.
 
reraiseace

reraiseace

Ehrenmitglied
Mhm dann meld dich da mal ab und stell die Hintergrundsynchronisation aus. Vielleicht zeigt ers dir dann an
 
J

jimeey

Neues Mitglied
Bzw. wenn ich unter Kontakte auf "alle Kontakte der Sim" gehe, dann wird mir nach Drücken der entsprechenden Taste gar keine Option zur Auswahl angeboten...
 
JennyW

JennyW

Fortgeschrittenes Mitglied
Ich weiß, dass das eine blöde Frage ist, aber bist Du Dir sicher, dass sich auf der SIM-Karte tatsächlich gespeicherte Kontakte befinden? Mir ist es nämlich 'mal passiert, dass ich die Kontakte vom Telefonspeicher auf die SIM-Karte verschieben wollte (bei einem Nokia), um sie auf diesem Weg auf ein neues Handy zu befördern, sie aber vom Telefonspeicher gar nicht auf die Karte übertragen wurden. Nachher stellte sich heraus, dass ich mehr Kontakte im Telefonspeicher hatte, als die SIM-Karte hätte speichern können, weshalb einfach 'mal gar nichts auf die Karte übertragen worden ist (es gab aber auch keine Fehlermeldung, etc.).
 
J

jimeey

Neues Mitglied
Danke für die Hilfe, hab es geschafft. Musste nur die Ansicht unter Kontakte ändern...