Vibration der Tastatur beim schreiben deaktivieren

T

tätärätä

Neues Mitglied
Threadstarter
Ist das überhaupt möglich? Hab alle Menüs durchgeschaut und eigentlich sollte es deaktiviert sein. Beim Tippen auf der Tastatur vibriert es aber weiterhin... Danke für Ratschläge!
 
cosmos321

cosmos321

Experte
Diese musst du in den "Tastatureinstellungen" deaktivieren, hab grad nicht mehr im Kopf wie der Menüpunkt genau heißt, aber es geht definitiv :) ! Welche Tastatur nutzt du denn?
 
Sir.John

Sir.John

Erfahrenes Mitglied
Schau mal unter "Einstellungen"->"Sprache und Tastatur". Da findest Du alle installlierten Tastaturen. Oben steht, welche derzeit aktiv ist, weiter unten, gehts dann zu den Einstellungen dieser Tastatur. Dort wirst Du etwas finden im Stil von "Vibrieren bei Tastendruck" oder "Haptisches Feedback".
 
T

tätärätä

Neues Mitglied
Threadstarter
Nutze die Standardmäßig eingestellte TAstatur von ICS. Habs hinbekommen, danke :thumbup:
Die Option war etwas versteckt in der jeweiligen Tastatur.
 
S

samtseide

Neues Mitglied
Hallo tätärätä,

Ich hab das Problem auch, wo finde ich die Deaktivierung der Vibration Bein schreiben ?
 
E

esineddenise

Neues Mitglied
Einstellung - Erweiterte Einstellung-sprache und Eingabe - SwiftKey Tastatur - Eingabe - Ton und Vibration!!
Und schon ist die Vibration draußen ☺
 
Oben Unten