1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. halford, 14.03.2012 #1
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Hallo

    Wollte heute das Autoscout app installieren.Nun kam aber die Fehlermeldung im Markt es ist nicht kompatibel.Warum ist das so,es ist jetzt nicht lebensnotwendig,würde mich nur mal interessieren.


    Gruß Halford
     
  2. Alkazam, 14.03.2012 #2
    Alkazam

    Alkazam Gast

    Kann an dem Gerät liegen, vielleicht wird die App nicht von allen Betriebssystemen unterstützt.
     
  3. Diamond-X, 14.03.2012 #3
    Diamond-X

    Diamond-X Android-Lexikon

    Kann mehrere Möglichkeiten haben. Bildschirmgröße nicht kompatibel, zu wenig Leistung, Grafikchip nicht ausreichend...
     
  4. Alkazam, 14.03.2012 #4
    Alkazam

    Alkazam Gast

    Versteh ich nicht bei mir funkioniert die App.
     
  5. Silverblade, 14.03.2012 #5
    Silverblade

    Silverblade Android-Lexikon

    Ich denke das die Programmierer der App bei Google einreichen müssen ob App X auf Gerät Y funktioniert.

    zb Anomaly Wars HD, im Store steht nicht kompatibel, die APK aus dem Humblebundle jedoch lässt sich 1a installieren und starten (Bei der beispiel App die ich genannt habe muss man nach dem Start den Bildschirm klicken damit das Intro übersprungen wird, das funktioniert nicht, das Game wiederum startet 1a).
     
  6. halford, 14.03.2012 #6
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    @frezza123

    Hallo
    Und du hast das App direkt aus dem Markt??


    Gruß Halford
     
  7. Alkazam, 14.03.2012 #7
    Alkazam

    Alkazam Gast

    Ja direkt vom Market.

    Gesendet von meinem u8510 mit der Android-Hilfe.de App
     
  8. Epic46, 14.03.2012 #8
    Epic46

    Epic46 Erfahrener Benutzer

    man könnte den market auch einfach anlügen, was dein Handy betrifft, falls dein Handy gerootet ist, ansonsten bin ich rauß ^^
     
  9. halford, 14.03.2012 #9
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Also gerootet ist ,wie das mit dem anlügen geht weiß ich aber nicht

    Gruß halford
     
  10. Epic46, 14.03.2012 #10
    Epic46

    Epic46 Erfahrener Benutzer

    In der build.prop gibt es Einträge, die z.B. dem Market sagen, welches Handy du hast.. da sollte also U8510 stehen .. das kann man aber auch z.b. zu U8800 (X5) ändern.

    Wenn ich mein Handy aus der bootloop raußbekomme kann ich ja mal gucken ^^

    Edit: Wobei ich hab grad geguckt das sollte auch so gehen, da
    "Diese App ist mit Ihrem Vodafone Huawei U8510-Gerät kompatibel."
     
    Zuletzt bearbeitet: 14.03.2012
  11. Ryuk, 14.03.2012 #11
    Ryuk

    Ryuk Android-Lexikon

    liegt bestimmt wieder an der kamera, dass die app fürs u8510 als nicht verfügbar angezeigt wird...

    bei denen, wo die app verfügbar ist, wird wohl das u8650 in der build.prop stehen...nehm ich jetzt mal an...
     
  12. halford, 14.03.2012 #12
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Also ich habe es jetzt nochmals getestet immer mit dem selben Ergebnis
    Diese App ist nicht mit Ihrem Vodafone HUAWEI U8510-Gerät kompatibel.



    gruß halford
     
  13. Epic46, 14.03.2012 #13
    Epic46

    Epic46 Erfahrener Benutzer

    Hast du die Stock-ROM oder eine Custom-ROM ?
     
  14. Ryuk, 14.03.2012 #14
    Ryuk

    Ryuk Android-Lexikon

    such die app einfach im netz...oder lass sie dir von jemandem hier aus dem forum geben...
     
    halford gefällt das.
  15. halford, 14.03.2012 #15
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Also ich habe die Stockrom,gerootet habe ich es nach der Anleitung hier aus dem Forum

    gruß halford
     
  16. halford, 14.03.2012 #16
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Habe die app auch schon im Netz gesucht bin aber immer wieder im Market rausgekommen.

    gruß halford
     
  17. Tigernase, 14.03.2012 #17
    Tigernase

    Tigernase Junior Mitglied

    Manchmal hat es seine Gründe warum eine Anwendung nicht installiert werden kann/darf und wann nicht. Diese bleiben dem Anwender sehr oft verschlossen. Es gibt eine Lösung, welche wohl nicht ganz unumstritten ist. Eine bekannte Computerzeitschrift hat hierzu Online einen kleinen Beitrag veröffentlicht. Hier auch ein Link zum Thema im Forum:

    [OFFURL]https://www.android-hilfe.de/google-play-store-android-market/72693-android-market-apk-downloader-fuer-pc.html[/OFFURL]

    Ganz unumstritten ist diese Software wohl nicht...

    Selbst habe ich die Software bei einer .apk ausprobiert, welche für mein Gerät als "nicht kompatibel" angegeben worden ist. Der Download hat funktioniert und die Anwendung konnte installiert werden. Die Nutzung hat auch funktioniert.
     
    Zuletzt bearbeitet: 14.03.2012
  18. Epic46, 14.03.2012 #18
    Epic46

    Epic46 Erfahrener Benutzer

    halford gefällt das.
  19. halford, 15.03.2012 #19
    halford

    halford Threadstarter Android-Hilfe.de Mitglied

    Jetzt funzt auch das mit dem Autoscout .Danke

    gruß halford
     

Benutzer fanden diese Seite durch die Suche nach:

  1. autoscout24 app funktioniert nicht

    ,
  2. autoscout24 app geht nicht

    ,
  3. autoscout24 nicht für Android

    ,
  4. autoscout24 nicht kompatibel,
  5. autoacout nicht mit handy kompatibel android,
  6. autoscout apk,
  7. autoscout lässt sich nicht installieren,
  8. autoscout24 funktioniert nicht bei Android,
  9. autoscout app nicht kompatibel,
  10. ich kann autoscout24 nicht installieren,
  11. autoscout nicht auf meinem gerät,
  12. autoscout24 dein geraet ist mit dieser version,
  13. autoscout app dein gerät ist nicht,
  14. Aotoscout mit android nicht kompatibel ,
  15. dein gerät ist nicht mit dieser version kompatibel auto scout
Du betrachtest das Thema "Autoscout app nicht kompatibel" im Forum "Huawei Ideos X3 (U8510) Forum",