Keine Internetverbindung ins E-Plus mehr

  • 12 Antworten
  • Neuester Beitrag
Diskutiere Keine Internetverbindung ins E-Plus mehr im Huawei Ideos X3 (U8510) Forum im Bereich Huawei Forum.
S

smartphoneeinsteiger

Neues Mitglied
Hallo an alle, wollte mal fragen woran das folgende Problem liegen kann:

Meine Tochter besitzt auch das Huawei Ideos X3: Aldi Talk, ePlus Netz, Internetflat. Seit gestern morgen kommt sie leider nicht mehr ins Internet. Haben die Apn Zugangspunkte kontrolliert, Daten sind aktiviert, aus und wieder angeschaltet, Akku raus und wieder rein, aber nix geht mehr. Dann bei Alditalk angerufen, 7,99 wurden auch letzte Woche schon abgebucht die gute Dame am Telefon wollte es dem Technikservice weiterleiten, die sich dann bei uns melden wollten. Leider bis jetzt vergeblich!

Hat jemand einen Tipp woran dies plötzlich liegen kann und wie sie wieder ins Netz kommt?

Danke schon mal :confused2:
 
H

humanerror

Neues Mitglied
willkommen bei mir das selbe.sehr mieser internetempfang im eplus netz.aus w elche ecke bist du
 
timmylein

timmylein

Experte
Wenn am Handy nichts verändert wurde, liegt das Problem sicherlich am E+ Netz. Internetausfälle sind im E Netz recht häufig.
Evtl. die SIM Karte mal in einem anderen Handy testen.

Gesendet mit der Android-Hilfe.de-App
 
H

humanerror

Neues Mitglied
gibts ne config für das 2g netz?so zum internet.ode rmuß da wiede r auf wap eplus stellen?
 
TSC Yoda

TSC Yoda

Ehrenmitglied
EPlus auffe Füsse treten und dann abwarten :)
 
H

humanerror

Neues Mitglied
wird wohl echt an eplus liegen.weil eben volle anschlag im g2 netz und inet ging auch.keine minute später schon wieder weg.:crying:
 
DonDZerO

DonDZerO

Fortgeschrittenes Mitglied
Hi, da ich zuhause immer Wifi aktiv habe fallen mir Netz probleme immer erst später auf, aber bei mir funktioniert es im Moment auch nicht. Also telefonieren, SMS/MMS geht aber I-Netz bzw Datentransfer nicht, es erscheint noch nicht einmal das Symbol in der Statuszeile obwohl es aktiviert ist, mit Wifi bon ich sofort On ... keine Ahnung was da mal wieder los ist
 
DonDZerO

DonDZerO

Fortgeschrittenes Mitglied
Übrigens nach einem reboot mit Akku entfernen ging es such gestern wieder ohne Probleme.

Gesendet mit der Android-Hilfe.de-App
 
M

Mutschi

Ambitioniertes Mitglied
Zum Telefonieren schalte ich immer 2g ein, nur wenn ich ins I-net will schalt ich 3g zu. Hab zu Hause kaum UMTS empfang aber dafür auf Arbeit und dort brauch ichs Hauptsächlich. Bin bei BASE, der Monat ist fast rum und ich hab bis jetzt gerademal 200MB verbraucht :cool2:

LG vom Marco
 
L

LarsBase

Experte
Hallo Smartphoneeinsteiger!
Das hört sich nicht gut an;-(

E-Plus baut das Datennetz massiv aus. Es kann dadurch auch vereinzelt zu Störungen kommen. Hier mal ein Link dazu: E-Plus Gruppe – Offensive Netzausbau (Dort ist zu sehen, wo seit Juli 2010 ausgebaut wurde und wo bis Ende 2012 noch ausgebaut wird)

Falls eine Störung vorliegt, kann ich mal für dein PLZ-Gebiet bei der E-Plus Netztechnik nachfragen. Hierfür bräuchte ich mal deine PLZ. Die kannst du mir gern per PN senden, wenn du möchtest?

Viele Grüße
Lars
 
S

smartphoneeinsteiger

Neues Mitglied
Danke euch allen für eure Antworten. Seit heute morgen geht's wieder einfach so, von ein auf die andere Minute ohne das was anders eingestellt wurde.
Da wird's ihr gehen wie DonDZerO,was er/sie oben schreibt.
Übrigens bin aus dem Saarland.
Also ich persönlich habe T-Mobile und hatte bis dato noch nie Verbindungsprobleme!
Sollte dies nun öfter bei meiner Tochter der Fall sein, wird auf jeden Fall der Anbieter gewechselt, so gehts nicht.
 
TSC Yoda

TSC Yoda

Ehrenmitglied
Ruuuhig, Brauner :D

Die Relais-Stationen stecken - obwohl man nur die Masten/Antennen sieht - voll mit Technik, es sind zehntausende in D installiert, da kommt es i-wo immer mal vor dass einer oder wenige abschmieren, das Problem haben alle Netzbetreiber unabhängig voneinander.

Ottonormalverbraucher hat keine Vorzugsleitung und wird als Erster im Dunkeln sitzen.
Fällt eine Relaisstation aus, so werden die umliegenden geringfügig in ihrer Leistung angehoben, um trotzdem noch Empfang sicherzustellen.
Aber jede Station hat eine maximale Anzahl gleichzeitig verbundener Endgeräte, somit fallen ab einem gewissen Punkt viele Endgeräte einfach "hinten runter".

Das passiert öfter als Ihr denkt...



Gruß
Markus
 
A

Ange

Neues Mitglied
Hallo,

Falls es vielleicht nochmal zu so welchen Störungen kommt würde ich ihnen Empfehlen diese Einstellungen zu übernehmen :D.


gehe also unter einstellungen - drahtlos & netzwerke - mobilfunknetze - zuganspunkte - hier jetzt mit der menütaste einen neuen APN anlegen.

folgende parameter musst du eingeben:

Name: WEB GPRS
APN: internet.eplus.de
Proxy: Nicht festgelegt
Port: Nicht festgelegt
Benutzername: eplus
Kennwort: internet
Server: Nicht festgelegt
MMSC: Nicht festgelegt
MMS-Proxy: Nicht festgelegt
MMS-Port: Nicht festgelegt
MCC: 262
MNC: 03
APN-Typ: default

bei mir hat es sofort geklappt und das h oben hat sich grün gefärbt dadurch habe ich das Gefühl das das Internet schneller wurde.

Mfg Ange