1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. NikolakisSul, 13.04.2012 #1
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    Also ich habe mein Huawai ideos x3 am weinachten bekommen und seit gestern gehts nicht mehr an muss ich jezt nach lidl bringen oder geht das auch so? Also ich mach an und kommt so ein grunner roter blauer bildschirm

    ImageShack® - Online Photo and Video Hosting

    und dar bleibtes auch... :sneaky: ich stecke lade kabel rein und wider das wipen geht auch nicht kommt das gleiche... HILFEE BITTE HALTE NICHT AUS ONE HANDY
    :mad: :mad: :mad: :mad: :mad: :mad: :mad:
     
    Zuletzt bearbeitet: 13.04.2012
  2. ElTonno, 13.04.2012 #2
    ElTonno

    ElTonno Android-Lexikon

    Schonmal fastboot-modus ausprobiert? Power + Vol[-]

    oder upgrade-modus? Power + Vol[+] + Vol[-]
     
  3. NikolakisSul, 13.04.2012 #3
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    jaa ist lila geworden :/
     
  4. ElTonno, 13.04.2012 #4
    ElTonno

    ElTonno Android-Lexikon

    über die shell bekommst du also keinen Zugriff mehr hin?
     
  5. KatyB, 13.04.2012 #5
    KatyB

    KatyB Ehrenmitglied

    Das Problem hatten wir doch schon mal. Ich glaube auch im x5 unter Forum gibt's einen tread dazu.

    Sent from my fingers to your eyes :)
     
  6. NikolakisSul, 13.04.2012 #6
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    Ich habe gar kein zugriff mehr nurgeds wo :/
     
  7. NikolakisSul, 13.04.2012 #7
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    Hast du fileicht auch ein link ?:biggrin:
     
  8. KatyB, 13.04.2012 #8
    KatyB

    KatyB Ehrenmitglied

    Suche mal nach “Pinker Bildschirm “. Ein thread heißt dann “Huawei ideos X3 startet nicht mehr “

    Gerade schwierig vom Handy aus zu verlinken.

    Taucht der Bildschirm einfach so auf oder hast du vorher was verändert?

    Sent from my fingers to your eyes :)
     
    Zuletzt bearbeitet: 13.04.2012
    NikolakisSul gefällt das.
  9. NikolakisSul, 13.04.2012 #9
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    Also habe tn thread gefunden aber hilft nicht nein ich habe nichts fer andert der lila bildshirm kommnt nur im upgrade-modos sonst kommnt nur das
    ImageShack® - Online Photo and Video Hosting
    habe nichts ferendert habe nur batterie raus genommen um eine sim karte zu taushen und als ich an machen woltee swubb kommt der bildshirm
     
  10. KatyB, 13.04.2012 #10
    KatyB

    KatyB Ehrenmitglied

    Und wenn du mit der vorherigen sim Karte oder sogar ohne startest?

    Sent from my fingers to your eyes :)
     
  11. Ryuk, 13.04.2012 #11
    Ryuk

    Ryuk Android-Lexikon

    mal ohne speicherkarte probiert?
     
  12. NikolakisSul, 13.04.2012 #12
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    ja alles was ich mache kommt wider dieser bildschorm :/
     
  13. NikolakisSul, 13.04.2012 #13
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    ohne nichts ohne sim ohne sd-karte aber wider :/
     
  14. Ryuk, 13.04.2012 #14
    Ryuk

    Ryuk Android-Lexikon

    NikolakisSul gefällt das.
  15. NikolakisSul, 13.04.2012 #15
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    Wie den mach ich das?
     
  16. Ryuk, 13.04.2012 #16
    Ryuk

    Ryuk Android-Lexikon

    den "dload" ordner entpacken und auf die speicherkarte kopieren...dann speicherkarte ins phone und anschließend die update-kombi drücken [power] + [vol down] + [vol up]
     
    flytouch3 und NikolakisSul gefällt das.
  17. NikolakisSul, 13.04.2012 #17
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    probire ich mall aus brb
     
  18. NikolakisSul, 13.04.2012 #18
    NikolakisSul

    NikolakisSul Threadstarter Neuer Benutzer

    BOAAAR danke man hat perfectk geklap :-D
     
Du betrachtest das Thema "Telefon kaputt oder nicht?" im Forum "Huawei Ideos X3 (U8510) Forum",