Geburtstage der Kontakte nicht in Kalender

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Geburtstage der Kontakte nicht in Kalender im Huawei Mate 20 Pro Forum im Bereich Huawei Forum.
C

cucks138

Neues Mitglied
Hey Leute,

ich habe soeben die Kontakte von meinem Google Konto synchronisiert, darin enthalten sind auch sämtliche Geburtstage von Freunden & Bekannten.

Das Problem ist, dass die vorinstallierte Kalender App die Geburtstage aus irgendeinem Grund nicht anzeigt. Der anzuzeigende Kalender der Google Mail ist aktiviert, oder muss ich ganz anders herangehen, sodass mir die Geburtstage wieder angezeigt werden.

Hatte das Problem noch nie ;(

Vielen Dank im Voraus
Grüße
Tobi
 
woma65

woma65

Lexikon
Hi,
öffne in der KalenderApp die Einstellungen über die drei Striche li.oben. Auf der folgenden Seite habe ich unten unter "Mehr" den Eintrag "Geburtstag" . Klick da drauf, steht auf der Folgeseite der Schalter auf Ein?
 
C

cucks138

Neues Mitglied
@woma65
Bei mir gibt es die Option "Mehr" gar nicht. Ich verwende die standardmäßig unter Android 9 installierte Kalenderapp
 

Anhänge

woma65

woma65

Lexikon
Erst noch auf Einstellungen, dann Mehr!?
 
woma65

woma65

Lexikon
Gibt es in den Einstellungen den Eintrag Geburtstage ohne das Mehr? Hab dir nen Screenshot angehängt.
Ich beziehe mich auf die vorinstallierte KalenderApp. Es kann aber sein, dass du eine von Huawei hast.
 

Anhänge

C

cucks138

Neues Mitglied
Ich habe hier den Screenshot des App Icons und dann noch die genaueren Einstellungsmöglichkeiten im Kalender.
Ich würde gerne die Geburtstage auch anzeigen lassen, da ich sie sonst alle händisch eintragen muss.

Ich habe das Mate 20 Pro also habe ich vermutlich schon die Huawei App drauf :(
Welche verwendest denn du?
 

Anhänge

Ähnliche Themen - Geburtstage der Kontakte nicht in Kalender Antworten Datum
2