SMS Zentrale einstellen

  • 16 Antworten
  • Neuester Beitrag
Diskutiere SMS Zentrale einstellen im Huawei Mate 20 Pro Forum im Bereich Huawei Forum.
S

step12

Fortgeschrittenes Mitglied
Hallo,

ich finde einfach keine Option eine SMS Zentrale Nummer einzustellen.
Kann keine SMS verschicken (Telekom)
 
Telekom hilft

Telekom hilft

Stammgast
Hallo step12,

wo hast du denn bisher geschaut?

In der Nachrichten-App auf Einstellungen und dann auf SMS. Dort ist die Nachrichtenzentrale hinterlegt.
Die Nummer ist die +491710760000

Viele Grüße
Rebekka H. von Telekom hilft
 
Queeky

Queeky

Guru
Die App "Messages", die von Haus aus auf dem Handy installiert ist, bietet dafür keine Möglichkeit an.
Bei mir, auch Telekom SIM, funktioniert es jedoch ohne Probleme.
 
S

step12

Fortgeschrittenes Mitglied
Ich habe weiterhin keine Möglichkeit eine SMS Zentrale einzustellen.
Die Option bei erweitert gibt es einfach nicht.

@Telekom hilft
-- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
Kann hier überhaupt wer SMS versenden, bitte mal melden. Danke
 
Queeky

Queeky

Guru
Ja, kein Problem. Habe da gar nichts für einstellen brauchen. Einfach schreiben, senden, fertig. SIM ist original Telekom.
 
P

pantera67

Neues Mitglied
@Telekom hilft Das lobe ich mir, dass die Telekom hier mit liest und auch hilft. Das sollte sich Huawei einmal ein Beispiel nehmen.
 
Onslaught

Onslaught

Ehrenmitglied
@pantera67

Warum pingst du Huawei nicht an?

@Huawei

Wenn sie dann was dazu sagen können, werden sie es evtl. auch tun.
 
S

step12

Fortgeschrittenes Mitglied
Habe heute 45min mit dem Telekom Technik Support telefoniert.
Leider zu keiner Lösung gekommen.

Huawei verweist an die Telekom...
 
W

wolan64

Erfahrenes Mitglied
@step12 Normalerweise werden alle Daten von der Sim übernommen. Hast du die Sim in einem anderen Handy gehabt und hat es dort funktioniert. Ansonsten Sim tauschen. Oder hast du eine andere Sim zum probieren.
 
S

step12

Fortgeschrittenes Mitglied
@wolan64 ja, hat einwandfrei funktioniert in meinem S6. Nein hab keine andere SIM zum testen.


Ich glaub ja an einen Bug in der Google Message App in Verbindung mit Pie.
Vielleicht kann @Huawei da mal ein Ticket aufmachen.
 

Anhänge

Onslaught

Onslaught

Ehrenmitglied
@step12

Und was ist mit der Huawei Message App?

Vielleicht liegts auch nur an der Google App....

Edit:

Ich sehe gerade, dass Huawei generell die Google App nutzt.....:rolleyes:

Deine SIM ist auch keine Multi-SIM?
 
Zuletzt bearbeitet:
S

step12

Fortgeschrittenes Mitglied
@Onslaught

Ja, es wird die Google App verwendet. Habe auch schon Textra ausprobiert, ging aber auch nicht. Es ist eine Multisim, aber die "Master Karte" für SMS. Auch via *222# bestätigt.
 
S

step12

Fortgeschrittenes Mitglied
@Onslaught
SMS kommen problemlos an nur senden geht nicht.
*221# gibt AKTIV aus
 
Telekom hilft

Telekom hilft

Stammgast
step12 schrieb:
Ich habe weiterhin keine Möglichkeit eine SMS Zentrale einzustellen.
Die Option bei erweitert gibt es einfach nicht.

@Telekom hilft
-- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
Kann hier überhaupt wer SMS versenden, bitte mal melden. Danke
Guten Morgen step12,

du hast ja bereits eine Menge probiert.
Wenn allerdings schon meine Kollegen von der Technik keine Lösung haben, werde ich auch keine finden.

Ich kann dir gerne eine neue SIM-Karte zusenden und dann schauen wir, ob es damit klappt.
Bist du damit einverstanden, sende mir einfach deine Kundendaten über das Kontaktformular zu.

https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-kontaktformular

Viele Grüße
Rebekka H. von Telekom hilft
 
S

step12

Fortgeschrittenes Mitglied
Den Eintrag "SMS Center Nummer unbekannt" kann man anklicken und die Nummer eingeben.
Ob das am neuesten Update liegt oder schon immer ging, ich weiß es nicht.

Thread kann zu.
 
Ähnliche Themen - SMS Zentrale einstellen Antworten Datum
7
5