Zusätzlichen Benutzer einrichten

  • 21 Antworten
  • Neuester Beitrag
Diskutiere Zusätzlichen Benutzer einrichten im Huawei MediaPad M3 Forum im Bereich Weitere Huawei Geräte.
P

Platinumviper

Neues Mitglied
Wo richtet man beim M3 Lite einen zusätzlichen Benutzer ein? Das Einstellungsmenü von EMUI hat ja kaum Ähnlichkeit mit dem normalen Einstellungsmenü.
Vielen Dank schon mal.
 
scara2

scara2

Ambitioniertes Mitglied
Einstellungen - > erweiterte Einstellungen - > Benutzer.
 
P

Platinumviper

Neues Mitglied
Danke für die schnelle Antwort, aber da gibt es den Punkt Benutzer nicht. Hab gerade vorsichtshalber ein Werksreset gemacht, hat aber auch nichts genützt.
Ich such mal weiter, hab noch ein paar Tage Zeit, bevor ich es als defekt zurück gebe.
 
scara2

scara2

Ambitioniertes Mitglied
ich habe zwar das M3 8,4" aber so anders sollte das Menü nicht sein, ich habe mal einen Screenshot drangehängt:
Screenshot_20171020-143830.png
 
P

Platinumviper

Neues Mitglied
S

Sensor

Fortgeschrittenes Mitglied
@Platinumviper
So sieht auch das Menue am M3 lite meiner Frau aus.
 
scara2

scara2

Ambitioniertes Mitglied
das wird wohl dann am "lite" liegen.
 
Philbert

Philbert

Fortgeschrittenes Mitglied
welche EMUI Version hast du denn?
 
S

Sensor

Fortgeschrittenes Mitglied
Bei unserem 5.1, denk aber auch das es am lite liegt.
 
P

Platinumviper

Neues Mitglied
War bei mir auch 5.1. Laut Huawei Support geht es nicht und sie haben auch nicht die Absicht den Fehler zu beheben.
Habs als defekt zurück gegeben.
 
-dominique-

-dominique-

Erfahrenes Mitglied
Leider sieht es genau so bei meinem 2 Tage alten M3 Lite LTE aus wie bei dir :cursing:
Huawei will "den Bug?" nicht fixen :confused:

Eigentlich wollte ich das Ding rooten aber wenn es schon an grundlegendem scheitert innerhalb des System selbst bekomme ich Magengrummeln in Punkto Root.
Also kann kein zweiter Nutzer unter M3 Lite LTE eingerichtet werden, sehr schön, ich ärger mich schon über den Kauf.....
grmpf

Gruß
Dominique

Platinumviper schrieb:
Hier ein Screenshot von mir:
Dropbox - Screenshot_20171020-002513.png

Bild einfügen hat leider nicht geklappt.
2. Versuch:

Hab mal den Support angeschrieben, vielleicht bringt es ja was.
 
lomalo

lomalo

Neues Mitglied
Hallo Habe das Thema auch bei HUAWEI als Fehler gemeldet.

Mal sehen was passiert.

Gruß lomalo
 
josifi

josifi

Ikone
Geht´s um das M3 oder M3 lite? Letzteres hat nämlich ein eigenes Forum...
 
lomalo

lomalo

Neues Mitglied
Hi es geht um das M3 lite.

Gruß lomalo
 
<Handymen79>

<Handymen79>

Erfahrenes Mitglied
lomalo schrieb:
Hallo Habe das Thema auch bei HUAWEI als Fehler gemeldet.

Mal sehen was passiert.

Gruß lomalo
Hallo,

wir haben das Problem beim T3 auch,wie kann man das melden ?
 
B

bergmaggo

Erfahrenes Mitglied
Wie bereits geschrieben sind hier M3 User unterwegs, keine M3 lite. Bitte ins richtige Forum wechseln, können so schlecht helfen ohne passendes Gerät.
 
Dipe53

Dipe53

Neues Mitglied
@scara2 Hallo, ich habe sowohl das 8,4 als auch das 10 Zoll vom MediaPad M3: Auf dem 'kleinen' funktioniert es, wie von Dir beschrieben, auf dem 'großen'leider nicht
 
scara2

scara2

Ambitioniertes Mitglied
Weil das Große ein “lite“ ist?
 
Code

Code

Experte
Sehr wahrscheinlich...