MediaPad T5 Probleme mit Standardwidgets

  • 8 Antworten
  • Neuster Beitrag
Hans_im_Glück

Hans_im_Glück

Neues Mitglied
Threadstarter
Guten Morgen,
meine Frau besetzt seit einer Woche jetzt das T5 10". Sie findet die Leistung TOP für den Preis.👍
Jetzt hat sich jedoch ein Problem eingeschlichen. Wenn sie Standardwidgets auf dem Bildschirm anlegt (weiße Fläche!), G-Mail oder Google Kalender, haben die keine Funktion mehr, d. h. es werden keine Termine oder auch nicht der Posteingang angezeigt. Bei 3rd Party Widgets, wie z. B. Dropbox, funktioniert alles richtig.
Wo kann der Fehler liegen?🤨
 
rene3006

rene3006

Lexikon
Anderen Launcher installiert?
 
Hans_im_Glück

Hans_im_Glück

Neues Mitglied
Threadstarter
Es ist der Standardlauncher von Huawei.
Er ist im Drawer-Modus eingestellt.
 
Zuletzt bearbeitet:
rene3006

rene3006

Lexikon
Ein Sparmodus ist nicht an?
 
Hans_im_Glück

Hans_im_Glück

Neues Mitglied
Threadstarter
Hallo Zusammen,
ich habe gerade eine Lösung von Huawei-Support-Chat bekommen.
1. Versuch - System Cash gelöscht - kein Erfolg
2. Versuch - Hard-Reset - nach der erneuten Konfiguration funktionieren die Widgests wieder.
:thumbsup:
Beitrag automatisch zusammengefügt:

@rene3006
Nein, den haben wir bereits deaktiviert. Habe jetzt eine Lösung bekomen.
Vielen Dank
 
Zuletzt bearbeitet:
rene3006

rene3006

Lexikon
Na dann passt es ja.
Wäre mein letzter Vorschlag gewesen.
 
Hans_im_Glück

Hans_im_Glück

Neues Mitglied
Threadstarter
Hallo rene3006,
hallo alle anderen,
man glaubt es nicht. Nach ca. 1 Woche ist das Problem wieder da.🤬
Es kann ja nicht sein. dass wir jede Woche einen HW-Reset machen müssen.😱

Also, das ganze wieder auf Anfang!

Was können wir machen? Könnte hier eventuell ein anderer (besserer) Launcher helfen?
Ansonsten sind wir mit Huawei ja zufrieden, nur das mit den Widgets NERVT jetzt wirklich.
 
Hans_im_Glück

Hans_im_Glück

Neues Mitglied
Threadstarter
@Cris
Vielen Dank,
Ich probiere es aus. 👍
 
Oben Unten