1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. DonGeilo, 13.04.2012 #1
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    Moin hab mein Mediapad seit vorgestern, und getern die erste Akkuladung durch gebracht. Was mich nun wundert, die Akku anzeige sprang recht oft, ich hatte gestern schon mal die 5% Warnung, beim nächstem gucken war ich wieder bei 13%.

    Ist das nun der Lerprozess oder ist mein Pad defekt?

    Sent from my HUAWEI MediaPad using Tapatalk 2
     
  2. ANDROIDBENE, 13.04.2012 #2
    ANDROIDBENE

    ANDROIDBENE Android-Lexikon

    Die Prozentangabe ist eigentlich eine umgerechnete Spannungsangabe. Und die hängt von einigen Faktoren ab, z.b. auch der Temperatur. Kleine Sprünge kommen meiner Erfahrung nach immer wieder mal sporadisch vor, gerade im unteren Bereich.

    Hier noch einiges zu LI-Akkus: https://www.android-hilfe.de/forum/...ng-galaxy-s2.659/f-a-q-akku-guide.149042.html. Zwar fürs SGS2, aber das meiste gilt für alle LI-Akkus.
     
  3. Soeren Petersen, 13.04.2012 #3
    Soeren Petersen

    Soeren Petersen Neuer Benutzer

    hab bei mir das gleiche festgestellt. allerdings sind die sprünge grösser, geht teilweise von knapp 40% in den roten bereich, und wieder zurück. wie soll man da wissen wieviel zeit man noch hat?
     
  4. DonGeilo, 13.04.2012 #4
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    Ich hoffe ja, das das nach ner Zeit besser wird, wie lange hast du dein pad

    Sent from my HUAWEI MediaPad using Tapatalk 2
     
  5. Soeren Petersen, 13.04.2012 #5
  6. DonGeilo, 16.04.2012 #6
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    Akkuladung drei, immer noch Sprünge, keiner hier mit Langzeit erfahrumgen?

    Gesendet von meinem HUAWEI MediaPad mit Tapatalk 2
     
  7. burnt187, 16.04.2012 #7
    burnt187

    burnt187 Android-Hilfe.de Mitglied

    Also ich habe mein schon paar Monte und kann nicht klagen... aber bei meinem Samsung galaxy s hat ein wipe battery wirklich wunder vollbracht
    Vielleicht gibt es fürs pad auch sowas... beide Geräte laufen mit ics

    Grüße
     
  8. GMoN, 16.04.2012 #8
    GMoN

    GMoN Android-Lexikon

    Diese Sprünge hat es seit dem ersten Offiziellen HC Update.
     
  9. DonGeilo, 17.04.2012 #9
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    Bin noch unter 3.2 unterwegs, wollte auch nichtnrootem bevor es stabil läuft.

    Gesendet von meinem HUAWEI MediaPad mit Tapatalk 2
     
  10. DonGeilo, 02.05.2012 #10
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    [​IMG]

    Totalabnormaler verbrauch nur beim surfen und wieder nen Sprung drin.
     
  11. DonGeilo, 04.05.2012 #11
    DonGeilo

    DonGeilo Threadstarter Android-Hilfe.de Mitglied

    Wieder nen Sprung von 30 auf 2%.... Das ist echt nervig!!!

    Gesendet von meinem HUAWEI MediaPad mit der Android-Hilfe.de App
     
  12. ansorgj, 05.05.2012 #12
    ansorgj

    ansorgj Erfahrener Benutzer

    [​IMG]
    Ja klar, nach dem Wipe war die Batterie weg, gelöscht, gewiped ;-)

    Es gibt ein "wipe battery stats" und was das bewirkt (nämlich nix) wurde vor einer Weile von einem Google Mitarbeiter entmystifiziert!


    Die Batterie Kurve schaut hier nach dem ersten Tag normal aus, nur etwas kurz.


    Gesendet von meinem HUAWEI MediaPad mit Tapatalk 2
     
  13. alwo, 05.05.2012 #13
    alwo

    alwo Android-Hilfe.de Mitglied

    Also ich hatte sowohl gestarn als auch heute wieder einen mega spung drinnen.
    ganz normal gearbeitet bist 60% bzw 50% (ca. 1/12 - 2 AStunden)
    und plötzlich abfall auf unter 20 protzent.

    habe es bei 2% liegen lassen und es hat scih nicx geändert.
    20 min ausgeschalttet und sioehe da der akku ist wieder bei 40% !!!

    das ist der einzige große mackel den huawei gerade hat. werde morgen mal den österreichischen service anrufen was die sagen und ob ich es einschicken soll!
    (ist halt schon ca. monate alt, aber das problem war von anfang an und ich hatte imme ide hoffnung als ich es erkannt habe das es durch ein fw update behoben wird :( )

    LG Alwo
     
  14. Coldbird, 05.05.2012 #14
    Coldbird

    Coldbird Android-Experte

    Mein Huawei benimmt sich normal. Bin ich damit ein Einzelfall?
    Kriege rund 7 bis 8 Stunden Bildschirm an Zeit raus.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Mediapad T2 7": Nach 4 Tagen Akku leer? Huawei MediaPad Forum 12.02.2017
Du betrachtest das Thema "Fragen zum Akku. Lerprozess oder defekt?" im Forum "Huawei MediaPad Forum",