1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. buffke, 07.08.2012 #1
    buffke

    buffke Threadstarter Android-Hilfe.de Mitglied

    Habe das Problem, das plötzlich der mobile Hotspot nicht mehr funktioniert. Es kommt keine Internetverbindung zustande. Mit dem Tablett selbst geht es. Habe es eine Weile nicht genutzt aber auch nichts geändert. Das gleiche Problem besteht auch mit meinen Galaxy S. Habe auch anderen Laptop benutzt bei dem es ebenfalls nicht funktioniert. Nutze 2 Karten von o2. Hat sich hier gegf etwas geändert oder wo könnte ich da ansetzten. Übrigens über USB Tethering läuft es.
     
  2. Comec, 07.08.2012 #2
    Comec

    Comec Android-Experte

    Eben bei mir schnell getestet. Bei mir geht das. Ich habe auch zwei O2 Karten.
     
  3. buffke, 07.08.2012 #3
    buffke

    buffke Threadstarter Android-Hilfe.de Mitglied

    Danke, ich kann mir auch nicht vorstellen das sich grundlegend vom Anbieter her was geändert hat. Ich weiß nur nicht wo ich mal ansetzten kann. Habe Geräte natürlich schon neu gestartet, Firewall aus etc. Kommt nichts. Auf das Pad oder Galaxy kann ich zugreifen (per FTP z.b.) also die Verbindung geht. Na mal sehen, ärgerlich im Moment, muß das vorläufig das Kabel benutzen.
     
  4. Comec, 07.08.2012 #4
    Comec

    Comec Android-Experte

    Hmmm, was hast Du denn für ein ROM drauf?
     
  5. buffke, 07.08.2012 #5
    buffke

    buffke Threadstarter Android-Hilfe.de Mitglied

    Glaube nicht das das am Rom liegt, es ging ja schon und wie gesagt mit dem Samsung gehts auch nicht mehr. Trotzdem, es läuft die R002C167B005_Comec, also eine von deinen modif. Ist zwar was anders, habe aber ein kleines Problem was das W-Lan angeht. Wenn ich aus dem Bereich rauskomme und das Teil auf UMTS / GSM schalten soll geht das meist nicht. Muß da kurz den Flugmod aktiv / deaktiv um wieder Datenverbindung zu bekommen. Aber damit kann ich leben. Ps: Für was sind eigentl. die LTE Einstellungen an dem Pad nutze. (bei Zugangspunkt und im erweiterten Menü) Das Gerät kann doch kein LTE.
     

Users found this page by searching for:

  1. huawei hotspot geht nicht

    ,
  2. huawei p9 hotspot funktioniert nach update nicht mehr

    ,
  3. WLAN Hotspot geht an und wieder aus huawei

    ,
  4. mobiler hotspot funktioniert plötzlich nicht mehr,
  5. hotspot Handy geht nicht mehr,
  6. mobiler hotspot huawei nova probleme,
  7. huawei p9 hotspot funktioniert nicht,
  8. mobiler hotspot android funktioniert nicht bei huawei nova ,
  9. hotspot von handy funktioniert nicht mehr,
  10. huawei nova mobiler hotspot geht nicht,
  11. huawei mediapad erkennt huawei hotspot nicht,
  12. huawei p8 hotspot geht nicht,
  13. huawei wlan hotspot geht nicht,
  14. android hotspot geht nicht huawei,
  15. huawei p8 litte hotspot geht nicht
Du betrachtest das Thema "Mobiler Hotspot geht plötzlich nicht mehr" im Forum "Huawei MediaPad Forum",