1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. FlyingSascha, 27.06.2012 #1
    FlyingSascha

    FlyingSascha Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen

    Hatte gestern C167B003 (Comec) installiert , soweit sogut.

    Habe dann versucht mein über "Mails" mein Hotmail Konto anzumelden,
    kommt aber Fertigstellen nicht möglich , keine Verbindung zum Server hergestellt.

    In der Nacht hat es anscheinen aber mal Funktioniert,
    waren neu mails da.

    Jetzt hatte ich gedacht vieleicht ein Fehler beim Installieren,
    und habe dann die neue C232B005 (Comec) installiert.

    Und sie da habe ich das gleiche Problem :-(

    Habe auch mal alles zurückgesetz und Werkseinstellung gemacht ,
    so das mal alles Jungfräulich ist , geht aber immer noch nicht.

    Hat da vieleicht jemand eine Idee ??

    Ich würde auch ein anderes Programm nehmen ,
    aber ich habe keins gefunden was mir zusagt
    und auch alle meine unterordner im hotmail account auch anzeigen kann.

    MFG Sascha
     
    Zuletzt bearbeitet: 27.06.2012
  2. arnulf, 27.06.2012 #2
    arnulf

    arnulf Gast

    Moin,
    es gibt wohl eine eigene Hotmail software von Microweich.
    Im googleplay unter Hotmail zu finden
    greets
     
  3. FlyingSascha, 27.06.2012 #3
    FlyingSascha

    FlyingSascha Threadstarter Android-Hilfe.de Mitglied

    Hatte ich auch schon getestet,
    hat mir nicht gefallen.
    Es geht mal und mal nicht.
    Auch das APP von Android-Hilfe geht auch nicht .
    Über den Browser ging die Android-Hilfe Seite auch nicht auf,
    jetzt auf einmal schon.
    Ganz komisch die sache.

    Ich werde die C002B006 nochmal Installieren wenn ich lust habe ,
    mal schauen ob das Problem immer noch besteht.
     
  4. arnulf, 27.06.2012 #4
    arnulf

    arnulf Gast

    Moin,
    Die haben heute den Server gewartet, hatte nix mit dem Pad zu tun.
    greets
     
  5. Vito_62, 28.06.2012 #5
    Vito_62

    Vito_62 Erfahrener Benutzer


    Moin Sascha,

    ich hatte das gleiche Problem mit web.de
    Mir hat dann die Installation von "K-9 mail" geholfen (ein entsprechendes widget gibt es auch dazu) - seitdem habe ich keinerlei Probleme mehr.

    https://play.google.com/store/apps/details?id=com.fsck.k9&feature=nav_result#?t=W251bGwsMSwyLDNd

    Gruß
    Stefan
     
  6. FlyingSascha, 28.06.2012 #6
    FlyingSascha

    FlyingSascha Threadstarter Android-Hilfe.de Mitglied

    Hatte ich auch schon probiert , das geht auch.

    Nur ich kann meine ganzen Unterordner nicht damit aufrufen.

    Ist schon komisch mit den "Mail" Programm , mal gehts mal nicht.

    Ich werde erstmal damit leben.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Firmware Huawei MediaPad Forum 27.08.2017
MediaPad M3 Firmware BTV-DL09C100B302 Huawei MediaPad Forum 01.05.2017
Mediapad M3 Anzeige Problem bei YouTube und einigen anderen Seiten Huawei MediaPad Forum 01.05.2017

Users found this page by searching for:

  1. fertigstellen nicht möglich web.de

Du betrachtest das Thema "Problem mit neuer Firmware" im Forum "Huawei MediaPad Forum",