1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Dapper0Dan, 01.12.2018 #1
    Dapper0Dan

    Dapper0Dan Threadstarter Neuer Benutzer

    Hallo, gibt es bereits einen Thread in dem man unterschiedlichste Probleme angehen kann? Sowas wäre doch mal was, dann muss man nicht für jede kleine Frage einen extra Thread aufmachen.

    Und zwar habe ich eine Frage bezüglich den Tastentönen. Bei mir ist es so, dass wenn ich einen etwas längeren Text in Whatsapp z.B. schreibe der Tastenton plötzlich leiser wird und auch leise bleibt. Starte ich die jeweilige App neu ist es wieder erst laut, nach ein paar Zeilen wieder reduziert. Ist das normal?

    Bei Instagram habe ich bei vielen Posts das Problem das das Bild quasi wie abgeschnitten ist. Hier ein Beispiel:

    [​IMG]
     
  2. Akki10, 01.12.2018 #2
    Akki10

    Akki10 Android-Lexikon

    @Dapper0Dan
    Es ist einfacher ein Problem zu definieren und dann einen Thread zu eröffnen.
    Begründung:
    Ein Sammelthread ließt sich ab ungefähr 30 Seiten niemand mehr durch.
    Traurig aber wahr.
    So sehe ich anhand des Threadthemas schon, ob mein Problem schon vorhanden ist.
    Geht wesentlich schneller als einen Sammelthread durchzulesen.
     
  3. rolkeg, 01.12.2018 #3
    rolkeg

    rolkeg Senior-Moderator Team-Mitglied

    Verweise auf die Forenregeln!
    Pro Thread nur eine Frage. Wie oben schon geschrieben, es wird ansonsten schnell unübersichtlich und keiner blickt mehr durch.
     
    Mario472 bedankt sich.
  4. Dapper0Dan, 02.12.2018 #4
    Dapper0Dan

    Dapper0Dan Threadstarter Neuer Benutzer

    Alles klar, sorry! Anscheinend bin ich der Einzige mit den Problemen. :D
     
  5. Mayster, 03.12.2018 #5
    Mayster

    Mayster Neuer Benutzer

    Da ich keine Tastentöne an habe, kann ich zumindest dieses Problem nicht nachvollziehen...
    Die Abgeschnittenen Seiten bei Insta-Storys habe ich allerdings auch, hat mich aber noch nicht genug gestört um etwas dagegen zu machen.
    Würde mich aber aber auch interessieren woran das liegt... möglicherweise mal die Auflösung ändern?
     
    Dapper0Dan bedankt sich.
  6. Dapper0Dan, 03.12.2018 #6
    Dapper0Dan

    Dapper0Dan Threadstarter Neuer Benutzer

    Auflösung auf niedrig zu stellen hat leider nichts gebracht. Auch den "Vollbildmodus" umzustellen bewirkte nichts.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Probleme nach Abmeldung Beta-Programm und Downgrade Huawei P20 Pro Forum 21.11.2018
neues Handy - Probleme mit Blitzautomatik Huawei P20 Pro Forum 15.11.2018
Probleme: Standard-Benachrichtigungston und eigener WhatsApp Ton Huawei P20 Pro Forum 28.09.2018
Bluetooth Probleme bei Steuerung im Fahrzeug Huawei P20 Pro Forum 24.09.2018
Probleme mit MyFRITZ 2 App Huawei P20 Pro Forum 19.09.2018
Bildschirmsperrpasswort Probleme Huawei P20 Pro Forum 16.09.2018
Probleme nach Umstieg von iPhone Huawei P20 Pro Forum 28.08.2018
Akku und WhatsApp-Client Probleme Huawei P20 Pro Forum 20.08.2018
Probleme mit E-Mail Huawei P20 Pro Forum 11.08.2018
Probleme mit Business Calendar Huawei P20 Pro Forum 05.08.2018
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.