1. Titusz, 04.02.2019 #1
    Titusz

    Titusz Threadstarter Junior Mitglied

    Guten Morgen zusammen,

    Mir ist seit einigen Tagen aufgefallen das ich bei Youtube, wenn ich eine weil nach unten scroll und dann ein Video in Querformat anschaue, nach dem Video die suche wieder auf den Anfang geht.

    Das passiert nur wenn ich in den Querformat gehe. Sonst läuft alles gut.

    Hat noch jemand das Phänomen?
     
  2. Titusz, 05.02.2019 #2
    Titusz

    Titusz Threadstarter Junior Mitglied

    Hat den wirklich keiner das Problem?

    Ich habe jetzt bei Einstellungen im appspeicher die Daten gelöscht, das Problem ist das kurzzeitig weg, taucht aber nach ne halbe Stunde einfach aus heiterem Himmel wieder auf.

    Da muss doch irgendwo der Wurm drin sein.

    Hat da wirklich keiner einen Tipp?
     
  3. uhletho, 05.02.2019 #3
    uhletho

    uhletho Fortgeschrittenes Mitglied

    Noch nicht getestet.
    Hast du unter Akku, App Start, YouTube manuell verwalten gestellt?
    Ich hatte das mal bei Amazon.
    Ich hab ewig in der Liste nach unten gescrollt. Bildschirm gesperrt und wollte später dort weiter suchen. Ging immer wieder von oben los. Das nervte. Habe daher unter Akku die Amazon auf manuell verwalten gestellt. Von daher schließt das System mir die App nicht. Nun kann ich nach belieben an alter Stelle weiter suchen
     
  4. Titusz, 05.02.2019 #4
    Titusz

    Titusz Threadstarter Junior Mitglied

    Hallo,

    Danke für deine Antwort, habe das tatsächlich bei mir auch auf Manuell schon von Anfang an. Habe das dann auf Automatisch und wieder auf Manuell gestellt, nichts passiert der Fehler ist weiter da.
    Habe schon Youtube Updates deinstalliert und wieder drauf gemacht.
    Geht einfach nicht.
    Das einzige ist was kurzfristig passiert ist wie gesagt die appspeicher Löschung.

    Dann geht das eine weil gut, danach kommt der Fehler wieder.

    Hallo,

    Ich glaube den Fehler gefunden zu haben,
    Es liegt am neuen Update von YouTube denn die alte Version funktioniert ohne Probleme.
    Im Anhang schwarzes Bild ist die alte Version, Weiss es Bild neue Version.

    Schaut mal welche Version ihr habt, bei mir taucht der Fehler mit der neuen auf.
     

    Anhänge:

    Zuletzt von einem Moderator bearbeitet: 05.02.2019
  5. uhletho, 05.02.2019 #5
    uhletho

    uhletho Fortgeschrittenes Mitglied

    Version 14.04.53
    Keine Probleme.
     
  6. GigaTom, 09.02.2019 #6
    GigaTom

    GigaTom Android-Guru

    Ich hab das Problem bei der aktuellen Version von YouTube auch (mit diversen Phones), hat also nix mit dem Endgerät zu tun.
     
  7. Titusz, 11.02.2019 #7
    Titusz

    Titusz Threadstarter Junior Mitglied

    Alles klar, danke.

    Mittlerweile scheint es zu Funken.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Merkwürdiger Display-Fehler Huawei P20 Pro Forum 19.12.2018
Blitz im Raw-Modus Huawei P20 Pro Forum 28.11.2018
Fehler oder Nicht Huawei P20 Pro Forum 09.11.2018
Outlook und Googlemail (IMAP) - Synchronisation schlägt fehl Huawei P20 Pro Forum 04.07.2018
Huawei p20 pro YouTube - on screen Menü anschalten Huawei P20 Pro Forum 14.06.2018
Starker Gelbstich in der oberen Bildschirmhälfte Huawei P20 Pro Forum 07.06.2018
YouTube nur 1080p Huawei P20 Pro Forum 18.04.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei p20 pro youtube bildschirm schließt

  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.