1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. robert.vienna, 08.06.2012 #1
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Hi,

    ich seh unter "Kontakte" mein Google-Konto und das Skype-Konto, es fehlen aber "Telefon" und "Facebook".

    Neustart hat nichts gebracht.

    Was tun?

    Mein Handy: Galaxy Nexus mit neuestem Android 4.0.4
     
  2. r0b, 09.06.2012 #2
    r0b

    r0b Ehrenmitglied

    in den kontakten die optionen aufrufen --> anzuzeigende kontakte --> hier kann man wählen aus welche "liste" er die kontakte anzeigen soll

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     
  3. robert.vienna, 09.06.2012 #3
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Steht da bei Dir in Android 4.0.4 bei Kontakte/Menü/Kontakte zum Anzeigen wirklich "Telefon"?

    Bei mir stehen unter "Kontakte zum Anzeigen" nur die Konten gMail, Facebook (ist plötzlich wieder da) und Skype, sonst nix.

    Habe mittlerweile gehört, unter Android 4 gibt es nur mehr die Möglichkeit, neue Kontakte auf das gMail-Konto zu speichern. Kein "Telefon" mehr, alles in der Cloud.

    Aber vielleicht fehlt ja bei mir was.
     
  4. r0b, 10.06.2012 #4
    r0b

    r0b Ehrenmitglied

    Jup. Ganz oben alle kontakte, SIM karte, whatsapp, facebook, samsung account, google accout, telefon, benutzerdefinierte liste

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     
  5. robert.vienna, 10.06.2012 #5
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Hm seltsam. Meine Freundin hat ein Nexus S mit 4.0.4, da kann ich auch keinen Telefonspeicher für die Kontakte finden.

    Vielleicht haben die Nexus-Geräte das nicht?

    lg

    Robert
     
  6. r0b, 10.06.2012 #6
    r0b

    r0b Ehrenmitglied

    mh, wirklich komisch. bei mir sieht das ganze so aus (siehe anhang)

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     

    Anhänge:

    robert.vienna gefällt das.
  7. robert.vienna, 10.06.2012 #7
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Und das ist wirklich Android 4.0.4? Bei mir heisst es "Kontakte zum Anzeigen" und hat weissen Hintergrund mit schwarzer Schrift. Telefon, SIM-Karte und Benutzerdefinierte Liste fehlen.

    Ich werde mal im Galaxy Nexus Forum fragen, ist ja doch ein spezielles Gerät, vielleicht hat das etwas andere Settings. Vielen Dank für Deine Mühe.
     
  8. r0b, 10.06.2012 #8
    r0b

    r0b Ehrenmitglied

    Jup. Ist die standardversion die beim S3 dabei war/ist. Hab auch keon root oder eine ander firmware drauf

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
WA Kontakte von IG trennen Kommunikation 14.09.2017

Benutzer fanden diese Seite durch die Suche nach:

  1. samsung galaxy s5 Telefonbuch wird nicht angezeigt

    ,
  2. samsung galaxy s5 kontakte nicht angezeit

    ,
  3. android 404 kontakte werden nicht geladen

    ,
  4. kontakte werden nicjt angezeigt samsung s5,
  5. telefonsymbol wird im handy nicht angezeigt
Du betrachtest das Thema "Kontakte: "Telefon" wird nicht angezeigt" im Forum "Kommunikation",