1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. kaufmann09, 21.03.2010 #1
    kaufmann09

    kaufmann09 Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich habe in letzter Zeit immer mehr Probleme mit der Mail-App auf dem Milestone (2.0.1):

    Wenn ich ein Attachment starte, kommt ganz oft (aber nicht immer!), auch bei eigentlich bekannten Fileerweiterungen wie .pdf. oder .wav das Programm Geobeagle hoch und sagt mir, es hätte keine Caches zum synchronisieren.

    Woran könnte das liegen und wie kann ich das Verhalten ggf. reparieren? K9 ist leider keine Alternative. Trotz Brille ist mir hier die Schrift zu klein.

    Danke im Voraus für jeden Tipp.
     
  2. walda, 22.03.2010 #2
    walda

    walda Android-Guru

    Versuch mal unter den Einstellungen bei Anwendung "Geobeagle" auszuwählen und dort dann die Standards zurücksetzen. Dann sollten die Dateiendungen wieder so verknüpft sein wie früher.
     
  3. kaufmann09, 22.03.2010 #3
    kaufmann09

    kaufmann09 Threadstarter Android-Hilfe.de Mitglied

    Danke für den Tipp. Standards zurücksetzen ist ausgegraut. Wie bei allen anderen Anwendungen auch. Geht also leider nicht, probiere weiter...
     
    Zuletzt bearbeitet: 22.03.2010
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App - > Wlan, Bluetooth und Mobile Daten nur aktiv bei aktivem Bildschirm? Kommunikation 12.06.2017
Suche App als"Video-Gegensprechanlage" für zu Hause? Kommunikation 27.04.2017
Suche Suche App für Festnetznummer auf Android Oder kostenlose Telefonie ins Festnetz Kommunikation 07.02.2017
Text Server zu App Kommunikation 17.11.2016
Du betrachtest das Thema "Mail App startet falsche App" im Forum "Kommunikation",