1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Zig, 26.04.2009 #1
    Zig

    Zig Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    ich benutze K9, aber im Standard Mailprogramm tritt das gleiche Problem auf: wenn ich eine Mail beantworte, wird der Empfänger nicht angezeigt. Klicke ich in das Empfängerfeld, kann ich den Namen aussuchen, gehe ich dann aber aus dem Feld wieder raus, bleibt nur ein Komma.

    Any ideas?
     
  2. Zig, 28.04.2009 #2
    Zig

    Zig Threadstarter Fortgeschrittenes Mitglied

    Sorry fürs falsche Forum...

    Kann das niemand bestätigen?
     
  3. knuppel, 11.05.2009 #3
    knuppel

    knuppel Gewerbliches Mitglied

    Das kann ich bestätigen.
    Das ist auch sehr nervig.
     
  4. g-man, 11.05.2009 #4
    g-man

    g-man Android-Experte

    Hab das selbe Problem (auch schon in nem anderen Thread angesprochen) und keine Lösung in Sicht, wipe bringt nichts

    so on
    g-man
     
  5. Zig, 11.05.2009 #5
    Zig

    Zig Threadstarter Fortgeschrittenes Mitglied

    Hm, auch nach dem update hat sich da nichts getan.

    Rausgefunden habe ich, dass es bei neuen Kontakten funktioniert, bei Kontakten die im Adressbuch sind, bleibt nur ein Komma...

    :mad:
     
  6. knuppel, 11.05.2009 #6
    knuppel

    knuppel Gewerbliches Mitglied

    Ich will aber auch nicht gleich jede E-Mail Adresse in meinen Kontakten haben.Will einfach nur E-Mails beantworten...So'n Mist...
     
Du betrachtest das Thema "Mail Empfänger wird immer gelöscht" im Forum "Kommunikation",