1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. litschis, 02.05.2010 #1
    litschis

    litschis Threadstarter Neuer Benutzer

    Hi,
    bin Android Neuling und versuche gerade meine Sim-Kontakte vom HTC Tattoo in meinen Google Account zu importieren, um sie leichter bearbeiten zu können. Habe mich schon ein wenig durchs Forum geklickt und meine mittlerweile begriffen zu haben, dass ich meine Sim-Kontakte als Google Kontake und nicht als Telefon-Kontake importieren muss, bevor ich das ganze mit dem Google Konto synchronisieren kann!? Dazu gehe ich unter Kontakte --> Menu --> importieren...und jetzt beginnt mein Problem schon, denn ich kann NUR die Option "Telefon" auswählen, kein "Google" o.ä.

    Was mache ich falsch?

    LG,
    litschis
     
  2. UncannyValley, 03.05.2010 #2
    UncannyValley

    UncannyValley Android-Experte

    Hi, ansonsten funktioniert aber dein Google Account auf dem Handy?

    Gruß UV
     
  3. litschis, 03.05.2010 #3
    litschis

    litschis Threadstarter Neuer Benutzer

    Der funktioniert, d.h. ich kann damit Mails abrufen!
     
  4. Thyrion, 03.05.2010 #4
    Thyrion

    Thyrion Ehrenmitglied

    Hast Du auch die Synchronisation der Kontakte aktiviert?
     
  5. litschis, 03.05.2010 #5
    litschis

    litschis Threadstarter Neuer Benutzer

    Ja, habe ich. Aber wie ich es dem Forum entnehmen konnte, muss ich meine Kontakte erst als Google Kontakte anlegen...jetzt habe ich ausschließlich Telefon und Sim Kontakte. Ich kann weder meine Sim Kontakte nochmal als Google Kontakte importieren, noch kann ich neue Google Kontakte auf meinem Handy anlegen :confused: Ich habe quasi gar nicht die Option beim Hinzufügen eines neuen Kontakts den Typ "Google" auszuwählen, nur Telefon oder Sim!
     
  6. Thyrion, 03.05.2010 #6
    Thyrion

    Thyrion Ehrenmitglied

    Schalte doch mal die Synchronisation ein, denn wie willst Du denn einen Kontakt bei Google anlegen, wenn Du die nicht zu Google synchronisierst?
     
  7. litschis, 03.05.2010 #7
    litschis

    litschis Threadstarter Neuer Benutzer

    Ich habe unter Einstellungen --> Datensynchronisierung --> Google --> Automatische Synchronisierung einen Haken gesetzt, ebenfalls an allen anderen Optionen (Google Mail, Google Kalender, Kontakte).

    Mein Problem ist folgendes: Keine Google Option für Android Kontakte ?Workaround Ormus.info

    Leider hat der unter dem Link angegebene Lösungsvorschlag keine Wirkung gezeigt!!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Google Kontakte App - bearbeiten hinterlegter Nummern Kontakte Mittwoch um 14:11 Uhr
ALLE Kontakte zusammenführen Kontakte Montag um 10:28 Uhr
Kontakte / Google-Konto wird nicht gefunden Kontakte 05.09.2018
Kontakte übertragen Kontakte 03.09.2018
Anzeigen aller Rufnummern Kontakte 29.08.2018
Kontakte hinzufügen unmöglich ?!? Kontakte 26.08.2018
AndroidONE 8.1 Kontakte Kontakte 25.08.2018
Exchange Kontakte synchronisieren sich nicht vollständig Kontakte 24.08.2018
Kontakte verschieben zwischen Telefon und DAV Kontakte 23.08.2018
Suche Kontakte App zur Freigabe an andere User Kontakte 16.08.2018
Du betrachtest das Thema "Problem mit Erstellen von Google Kontakten!!" im Forum "Kontakte",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.