1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. mfkG, 22.09.2011 #1
    mfkG

    mfkG Threadstarter Neuer Benutzer

    Hallo,

    ich hab gestern mal so unnütze apps wie mcaffe (eh ne frechheit, dass damit werbung gemacht wird, und wenn man sich registriert rauskommt, dass es ne kack 30tage demo ist) und spiele deinstalliert. sonst eigentlich nichts.

    ging auch alles wunderbar, doch heute nach dem wieder einstellen als das tablet fertig aufgeladen war, ist es nun unmöglich wifi wieder einzustellen.

    kommt immer nur "aktiviere" und nach paar minuten "fehler". (flugmodus hab ich noch eingeschaltet, da das ich ne 3g variante hab, dass aber ned wirklich brauch, und das ganze ansonsten EXTREM viel akki frisst. ging ich vorher wunderbar, und macht auch keinen unterschied, ob ich den flugmodus nun eingeschaltet hab oder ned. es geht einfach nimma ;()).


    jemand ne idee? (wieder mcaffe installieren? noch blöd, müsst man zuerst mal haben;))
     
  2. Martin 42, 22.09.2011 #2
    Martin 42

    Martin 42 Junior Mitglied

    Wie andere auch hatte ich mit dem WiFi beim TPT auch schon Probleme.
    Bei mir hat es immer geholfen auf die Uhr zu tippen und dort dann den Schalter für WiFi mehrfach Aus- und Ein zu Schalten.
    Ich habe auch div. Unnütze Apps rausgeworfen, auch die von Dir genannten, ohne Probleme.
    Die sind aber nicht wirklich vom TPT gelöscht. Du kannst die im root unter → /mnt/pia/...wiederfinden. Dort kann man die *.apk mit einem Dateimanager suchen und manuell aufrufen.
     
  3. mfkG, 22.09.2011 #3
    mfkG

    mfkG Threadstarter Neuer Benutzer

    thanks, hab ich schon probiert. schon "mehrere male" hintereinander darauf geklickt.
    leider ohne erfolg.
    ähhhh.....ratlos....bisher mehr probleme damit als freude,...arghhh

    hoffe find bald ne lösung dafür. danke trotzdem. vielleicht hat ja sonst noch wer ne idee ;)

    edit: ja super, nicht mal ein "auf werkseinstellungen zurückstellen" hat im geringsten geholfen.
    sehrsehr ärgerlich. denn ein tablet ohne wlan ist nicht zu gebrauchen ;(...arghh ;)
     
    Zuletzt bearbeitet: 23.09.2011
  4. Schmischi, 23.09.2011 #4
    Schmischi

    Schmischi Erfahrener Benutzer

    Hallo,

    hast du schon mal daran gedacht das es sich evtl. um ein Hardwareproblem handelt?
    Wenn schon die Werkseinstellungen nicht mehr helfen, dann ist dies wohl offensichtlich.
    Ich würde mal den Service bemühen.
     
  5. Schmischi, 24.09.2011 #5
    Schmischi

    Schmischi Erfahrener Benutzer

    Wie habt ihr es geschafft McAfee zu Deinstallieren?
    Ich krieg das einfach nicht Deinstalliert?
     
  6. Lotus_Alfi, 24.09.2011 #6
    Lotus_Alfi

    Lotus_Alfi Neuer Benutzer

    ganz einfach

    einstellungen / anwendungen verwalten / mcafee deinsallieren
     
  7. Schmischi, 24.09.2011 #7
    Schmischi

    Schmischi Erfahrener Benutzer

    Das geht bei mir leider nicht.
    Bei mir kommt Deinstallation Fehlgeschlagen.
     
  8. Lotus_Alfi, 24.09.2011 #8
    Lotus_Alfi

    Lotus_Alfi Neuer Benutzer

    hast schon mal versucht McAfee zu Stoppen und dann Deinst.
     
  9. mfkG, 24.09.2011 #9
    mfkG

    mfkG Threadstarter Neuer Benutzer

    leider geht das wlan immer noch ned, wirklich.
    sehr komisch, manchmal gehts, dann auf einmal nicht mehr.

    wäre etz schon das 2te mal, dass ich das tablet um tauschen müsste. dass nervt gewaltig. der preiss ist ja nicht grad günstig, und der aufwand immer immens. mal schauen, wahrscheinlich besser geld zurück.
    sehr entäuschend ;(
     
  10. Schmischi, 25.09.2011 #10
    Schmischi

    Schmischi Erfahrener Benutzer

    Hab's nun hinbekommen. Tablet zurück gesetzt und direkt nach der Installation Deinstalliert.
    Schon irgendwie je Frechheit das groß mit McAfee geworben wird und nur eine Trial Version geliefert wird.

    Verfasst mit meinem ThinkPad Tablet und Tapatalk Pro
     
  11. gurkenmarmelade, 25.09.2011 #11
    gurkenmarmelade

    gurkenmarmelade Erfahrener Benutzer

    Gut dass man die vorinstallierten Apps wenigstens deinstallieren kann.
    Ich hatte schon befürchtet, dass man rooten muss um diese Bloatware zu entfernen
     
  12. mfkG, 25.09.2011 #12
    mfkG

    mfkG Threadstarter Neuer Benutzer

    trotzdem frech, mit gratis apps (bzw demoversion bei mcaffe) die jeder runterladen kann, werbung beinhalten, werbung zu machen.

    und da ich mit 2 pads bisher "pech" hatte, weiss ich ned obs noch ein 3tes gibt. morgen mal wieder in den laden gehen. bin echt enttäuscht von lenovo sowas rauszubringen. trotzdem würd ich mir kein anderes holen :cursing:
     
  13. gurkenmarmelade, 25.09.2011 #13
    gurkenmarmelade

    gurkenmarmelade Erfahrener Benutzer

    Schon, ich hab bis vor kurzem z.B. gedacht dass alle diese Apps Vollversionen sind. Erst als die ersten Leute ihr Gerät bekommen haben wurde es mir klar.

    Ich habe das Tablet zwar noch nicht, würde mir aber auch zumindest bisher kein anderes holen. Stift UND Tastatur sind aber für mich Features die aus einem Spielzeug ein nützliches Tablet machen.
    Bisher scheint ja zum Glück so gut wie alles ein Software-Problem zu sein. Und da lässt sich ja recht viel machen wenn es mal Root dafür gibt :)
     
  14. mfkG, 25.09.2011 #14
    mfkG

    mfkG Threadstarter Neuer Benutzer

    hoffe auch dass man das teil mal rooten kann (sobald ich entlich ein funktionierendes tab hab;)
    CyanogenMod oder was ähnliches wäre sowieso sehr nice. mein galaxy i9000 lief mit der stockfirmware absolut scheisse. doch mit einer costumfirmware flutscht das ganze wie geschmiert.

    der STIFT (der auch wunderbar funktioniert (zum zeichnen und schreiben), nur schade geht die handschrifterkunnung nur in Notes), das optionale keyboard (schad hat dies kein zusätzlichen akku dabei) und design waren auch meine hauptkaufgründe ;).
     
  15. jpmmuc, 26.09.2011 #15
    jpmmuc

    jpmmuc Erfahrener Benutzer

    Welche Farbe hat das WLAN Icon wenn es nicht geht?

    Ich habe festgestellt, dass das Icon / die Balkenanzeige bei aktiver Verbindung blau ist und wenn Daten übertragen werden, gibt es dazu noch kleine Pfeile (wobei die echt mini sind und ich hoffe einfach mal, dass es Pfeile sein sollen ;) ).

    Es gibt dann einen Zustand, bei dem das Icon grau ist (habe ich auch hin und wieder), da geht dann keinerlei Übertragung :confused2:. Ob das wohl so eine Art Stromsparmodus ist? Denn auch im grauen Zustand scheint das Tab verbunden zu sein, allerdings geht nichts. Dann muss man eine Weile warten bis das Icon wieder blau wird oder in den WLAN Einstellungen den verbunden Router antippen und schon geht es wieder.

    Gruß,
    Jpmmuc.
     

Users found this page by searching for:

  1. wifi samsung tablet funktioniert nicht

    ,
  2. tablet samsung wifi geht nicht mehr

    ,
  3. wifi geht nicht mehr

    ,
  4. mcaffe deinstalliert Wlan geht nicht mehr