1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. heinerkarin, 16.02.2011 #1
    heinerkarin

    heinerkarin Threadstarter Neuer Benutzer

    Hallo,
    nachdem ich bei meinem LG P500 die SIM-Karte getauscht habe, bekomme ich keinen Zugriff auf auf diverse Anwendungen, z.B. Market etc. Das Gerät verlangt von mir das Passwort, welches ich auch eingegeben habe, jedoch ohne Erfolg. Was kann ich tun?
    Heiner
     
  2. Microcut, 16.02.2011 #2
    Microcut

    Microcut Android-Experte

    Von welchem Anbieter ist die Sim-Karte? Bei z.B. Bildmobil haste dann jetzt ganz schlechte Karten....
    Funktionierts denn unter WLAN?
     
  3. heinerkarin, 16.02.2011 #3
    heinerkarin

    heinerkarin Threadstarter Neuer Benutzer

    Dia alte Karte war von Vodafone, die neue ist von 1&1
    Heiner
     
  4. Microcut, 16.02.2011 #4
    Microcut

    Microcut Android-Experte

    Hmmm, ich sehe dass die APN von 1&1 "mail.partner.de" lautet.
    Ich weiss nicht ob die da mit Proxyservern arbeiten, bei Bildmobil ist das beispielsweise so.
    Diese Zugangspunkte sind eigentlich für Smartphonebesitzer wertlos, da nicht auf https-Seiten zugegriffen werden kann (für Onlinebanking o.ä).

    Falls hier niemand besseren Rat weiss, einfach mal bei 1&1 anrufen und denen das Problem schildern.
     
  5. KaiHawaii1973, 16.02.2011 #5
    KaiHawaii1973

    KaiHawaii1973 Neuer Benutzer

    Moin!

    Bin auch zu 1&1 gewechselt und hatte keine Probleme :thumbsup:.
    Nach Eingabe des Google-Passwortes funktionierte auch der Market-Zugriff und die Synchronisation mit Googlemail.
    An den APN-Einstellungen musste ich glücklicherweise nichts verändern.

    Zum Vergleich (vielleicht hilft's weiter):

    Name:VF DE Web
    APN: web.vodafone.de
    MCC: 262
    MNC:02
    Authentifizierungstyp: keine
    APN-Typ: default
    alles andere: <nicht festgelegt>

    Gruß
    KaiHawaii
     
  6. owunstorf, 16.02.2011 #6
    owunstorf

    owunstorf Android-Hilfe.de Mitglied

    Es geht um das Passwort für deinen Google-Account?

    Das war bei mir auch so, als ich die SIM gewechselt hatte.
    Google-PW war natürlich nachwievor das Selbe, ich sollte es erneut eingeben, hat er aber nicht akzeptiert.
    2 bis 3 reboots haben dann aber geholfen. Plötzlich hat er das PW dann doch gefressen uns seitdem gibt's keine Probleme mehr.
     
  7. winfried.fs, 16.02.2011 #7
    winfried.fs

    winfried.fs Android-Hilfe.de Mitglied

    Nach dem Kartenwechsel hat das OO, das Google-PW 1x abgefragt und das war es dann auch!

    Ich denke, so soll es sein!
     
  8. katharinagallin, 29.04.2011 #8
    katharinagallin

    katharinagallin Neuer Benutzer

    hey leute...
    ich weiß, dass das vielleicht eher ein allgemeines android/google problem ist, aber ich weiß nicht mehr weiter!
    ich kann mich seit ca 9 monaten gennerell nicht mehr anmelden! d.h. marked, googlemail, googletalk etc!! bin schon völlig genervt, da google einem wirklich GARNICHT hilft!!
    ich hatte damals meine simkarte kurze zeit wechseln müssen, da ich die letzten monate im ausland gewesen bin!
    öffne ich also nun zb den marked bekomme ich folgende fehlermeldung: "das passwort ist ungültig. versuchen sie es erneut....." trotzdem ich weiß, dass mein passwort richtig ist, habe ich es zurück gesetzt und mit einem neuen versucht. Melde ich mich jetzt also mit dem neuen an muss ich ein captcha eingeben. gebe ich dieses ein bekomme ich entweder immer wieder ein neues, oder werde wieder aus die fehlerhafte anmeldung zurückgeleitet!!

    ich weiß echt nicht mehr weiter!!!! bitte helft mir!
     
  9. Duffy003, 29.04.2011 #9
    Duffy003

    Duffy003 Android-Lexikon

    Kommst du denn im Browser in deinen Account?

    ...
     
  10. katharinagallin, 29.04.2011 #10
    katharinagallin

    katharinagallin Neuer Benutzer

    das habe ich schon hinbekommen... hab alles auf werkeinstellung zurück gesetzt... funktioniert wieder....
    habe aber jetzt ein viel größeres problem!
    wollte endlich upgraden auf 2.1.... na 2 sekunden ist der upgrade fehlgeschlagen. habe gerwartet... irgendwann ists auf gegangen und wieder an... jetzt kann ich das telefon aber nicht mehr bedienen, da der screen nicht mehr reagiert!!!!!! omg.....
     
  11. Kranki, 30.04.2011 #11
    Kranki

    Kranki Ehrenmitglied

    Gerätespezifische Probleme können im entsprechendem Geräte-Forum viel besser geklärt werden.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
LG K10; Sim- und Speicherkarte werden nicht angezeigt LG Allgemein 02.01.2017
Du betrachtest das Thema "Nach SIM-Kartenwechsel wird ein Passwort verlangt" im Forum "LG Allgemein",