Induktives Laden lässt Handy abstürzen?!

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Induktives Laden lässt Handy abstürzen?! im LG G3 (D855) Forum im Bereich Weitere LG Geräte.
RaupeAR

RaupeAR

Erfahrenes Mitglied
Habe mir jetzt dieses Handy mit 32G neben meinem S7E nur für Arbeit zugelegt und bin mit dem Teil zufriedener als mit dem S7E aber...
Ich habe zwei induktive Ladestationen (nicht LG), einmal die originale Schnelllade von Samsung und eine billige, ähnlich Samsung (liegt auf dem Tisch) und ohne Schnelllade.
Bei beiden schaltet das Handy völlig undefinierbar aber ganz sicher irgend wann ab. Geht dann nur noch über Akku rausnehmen, Minute warten wieder an und das macht es solange bis es wirklich voll ist (3 bis 4 mal).
Hat da wer eine Idee was das sein könnte?
Habe auch schon ein Reset über Tasten gemacht, hilft garnicht.
Das komische ist das das Handy nicht mal heiß wird, ist nur handwarm beim Laden.
 
kingoftf

kingoftf

Ehrenmitglied
Hast Du Stock ROM drauf oder eine Custom?

Ich hatte das mal bei der N&N Slim, da kam sofort nach dem Ablegen in die Ladeschale FC System UI

Als Ladeschale nutze ich auch nicht die Originale von LG, sondern eine Nokia.

Wie alt ist denn das G3?
Hält der Akku denn normal durch?

Bei vielen, die nun ins zweite Jahr gehen, verabschiedet sich so langsam der Akku, meins ist vom Sommer 2014 und ich habe nun auch schon einen neuen Akku in Betrieb.
 
Zuletzt bearbeitet:
RaupeAR

RaupeAR

Erfahrenes Mitglied
Wie alt das Handy ist... keine Ahnung. Hab es beim eBay Händler als "wie neu" gekauft, gebraucht!
Akku hält fast drei Tage durch, denk mal das ist gut.
Stock MM ist drauf und beim auflegen egal auf welches Pad schaltet das Handy nach kurzer Zeit ohne jegliche Vorwarnung total ab, geht dann wirklich nur noch an nachdem der Akku für ne Minute raus war.
Habe gestern mal Probehalber mit original LG Ladegerät und Kabel geladen und siehe da, es lädt ohne eine Macke bie 100% voll auf.
Werde beim nächsten Laden mal das LG Ladekabel an das billige Pad hängen und dann mal sehen. Da war nämlich ein 2000er Ladegerät von Samsung dran, vieleicht liegt es ja daran...
 
kingoftf

kingoftf

Ehrenmitglied
Ja, kann sein, dass sich der Ladestecker nicht mit dem Pad verträgt und dann vielleicht dazu führt, dass das G3 abschmiert.
 
RaupeAR

RaupeAR

Erfahrenes Mitglied
Lag am verwendeten Ladegerät.
Habe das originale LG Ladegerät und Kabel an mein billiges Induktionspad angeschlossen und siehe da, es geht!
Komisch nur das mein Samsung S7E auf jedem Pad mit seinem eigenen oder dem LG Ladegerät lädt aber das G3 nur mit seinem eigenen...
 
kingoftf

kingoftf

Ehrenmitglied
Das G3 ist in vielen Bereichen eine kleine, zickige Diva. [emoji23]
 
jaloviina

jaloviina

Experte
Aber sie kann so süüüüß gucken...
 
N

norman1949

Neues Mitglied
Hallo,
bei meinen 2 Stück LG3 habe ich ein ähnlches Problem, möglicher Weise erst nach MM Update, denn bei 5.1 ist es mir nicht aufgefallen. Ich benutze zwei originale induktive Ladegeräte und lade über Nacht. Wenn ich das LG morgens vom Ladegrät nehmen und Quick circle aufklappe reagiert es nicht. Dann stelle ich es zurück auf den Lader und nach einem kurzen Moment startet es neu. Der Akku ist voll geladen. Der Fehler tritt nur sporadisch auf, so etwa einmal pro Woche.
Hat noch jemand den gleichen Fehler und vielleicht schon eine Ursache ?
Für eine Antwort wäre ich dankbar