1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. schogix, 27.03.2013 #1
    schogix

    schogix Threadstarter Fortgeschrittenes Mitglied

    Sagt mal bin ich der einzige bei dem beim Ladevorgang "Batterie wird auf Grund der schwachen Stromverbindung... ...nur langsam aufgeladen" steht? Auch wenn ichs mit dem Originalladegerät lade.
    Eigentlich ja wurscht, aber wundern tuts mich schon ein bissl :confused::D

    Gesendet von meinem LG-P970 mit der Android-Hilfe.de App
     
  2. Loveboat, 27.03.2013 #2
    Loveboat

    Loveboat Android-Experte

    Also ich kenne so eine Meldung gar nicht


    ----
    Gesendet von meiner mobilen Kaffeemaschine mit statischem Prozessor
     
  3. snoopy-1, 28.03.2013 #3
    snoopy-1

    snoopy-1 Ehrenmitglied

    Doch, diese Meldung gibt es schon und zwar seit ICS, in aller Regel aber nur wenn eben mit verminderter Ladeleistung geladen wird. Das ist z.B. der Fall wenn das Gerät per USB Kabel am PC oder Notebook geladen wird, wo es eben nur mit 500 mA geladen wird. Das LG Netzladegerät lädt ja genau mit der doppelten Ladeleistung, also 1000 mA.

    @schogix
    Shau mal nach ob du da wirklicch das Original Naetzladegerät für dein P970 hast oder nicht doch zufällig das falsche, das mit weniger Leistung lädt. Ansonsten auch mal mit einem Messgerät prüfen, wieviel da noch raus kommt.
    Gruß,

    snoopy-1
     
  4. SaschaKH, 28.03.2013 #4
    SaschaKH

    SaschaKH Senior-Moderator Team-Mitglied

    Bei mir kommt die Meldung bei ICS auch immer wenn ich es an einen PC oder an das Ladegerät in meinem Auto anschliese, bei GB kommt die Meldung nicht, es läd aber trotzdem langsamer. Wenn ich es an ein Ladegrät anschliese das an 230 V hängt bekomm ich die Meldung nicht und es läd auch deutlich schneller.

    Das schnelle Laden ist zwar praktisch aber eigentlich garnicht so gut für den Akku.
     
  5. ramrod 11, 29.03.2013 #5
    ramrod 11

    ramrod 11 Erfahrener Benutzer

    Hallo.

    Ich würde auf deinen USB Konnektor tippen, da werden der Plus und der Minus Pol aufgeteilt.
    Durch den Ladestrom lötet sich das wahrscheinlich aus.
    Guck mal, ob es im Bereich neben der Kamera Bern laden warn warm wird, und was passiert, wenn du da drauf drückst.

    Ich hatte auch eins, wo danach gar nichts mehr ging.

    Gesendet von meinem LG-P760 mit der Android-Hilfe.de App
     
  6. schogix, 29.03.2013 #6
    schogix

    schogix Threadstarter Fortgeschrittenes Mitglied

    Hi Jungs
    Erstmal Danke für die Rückmeldungen :thumbup:

    Dann sollst du auch sehen wie das ausschaut :tongue:
    image201303290003.jpg

    Naja, ich verwende halt das das dabei war als ich es gekauft habe...
    CAM00091.jpg
    Steht zwar Travel Adapter drauf, aber auch 1A was wohl 1000 mA entspricht. Und ein anderes war auch nicht dabei :winki:

    Stimmt, habe ich auch erst seit ICS. Vorher, bei allen GB-Versionen die ich im Laufe der Zeit draufhatte kam es zu dieser Meldung auch nur wenn ich es am PC angeschlossen habe

    Warm wird da nix in der Nähe der USB-Buchse beim laden. Ausser die Rückseite des Black, eben dort wo der Akku ist, aber das liegt wohl daran dass der Akku lädt und ist wohl ganz normal :D

    Aber wie bereits gesagt: Eigentlich ist's ja egal, denn laden tuts ja eh. Und da ich es meistens über Nacht auflade ist es mir auch egal ob langsam oder schnell :flapper:
    Hab mich nur drüber gewundert. Vielleicht ein (kleiner) Bug in MARVEL? :huh:
     
  7. Bongo-Karl, 01.04.2013 #7
    Bongo-Karl

    Bongo-Karl Neuer Benutzer

    Also seit dem ICS-Update lädt es über den PC bei mir deutlich schneller als vorher.
    Auch die Akkulaufzeit generell ist um einiges besser geworden.
     
  8. snoopy-1, 01.04.2013 #8
    snoopy-1

    snoopy-1 Ehrenmitglied

    Mach ich zwar nur ungern, aber hier muss ich bedingt widersprechen oder vielmehr ergänzen.:smile: Jeder Akku hat seine optimale Ladekapazitiät, wonach auch die Original Ladegeräte ausgerichtet bzw. entwickelt sind. Beim LG sind das diese 1000 mA oder halt 1A. Geringere Ladeleistung sollten ihm nichts anhaben, ausser der Tatsache eben entspr. langsamer zu laden. Höhere Ladekapazitäten, also in diesem Fall über 1A sollte man meiden, da sie den Akku auch zerstören könnten. Geringfügiges überschreiten, also bis ca. 1100mA sollten ihm aber auch nicht viel anhaben können.
    Es macht also insofern schon Sinn, auch das Ladegerät für das Auto auf die richtige Ladekapazität des Geräts anzupassen, wenn man auf der sicheren Seite sein will.

    Könnte an der Marvel ROM liegen, glaube ich aber nicht! Hast du schon mal den Tipp von "ramrod" ausprobiert und beim Laden einen Druck auf den USB Connector ausgeübt? Mach das mal und schau was passiert. Lese dir dazu auch mal >>das hier<< durch!

    Ganz sicher nicht und ist nur reine Einbildung. Egal welcher USB Steckplatz, ob nun am PC oder Notebook, ob direkt am Mainboard oder mit Kabel nach vorne raus geführt, sie haben Grundsätzlich immer einen Impuls von rund 500mA. Insofern wird auch dein Gerät immer mit der halben Leistung geladen und dauert als resultat daraus ziemlich genau doppelt so lange!
    Gruß,

    snoopy-1
     
    Zuletzt bearbeitet: 01.04.2013
    SaschaKH bedankt sich.
  9. Bongo-Karl, 01.04.2013 #9
    Bongo-Karl

    Bongo-Karl Neuer Benutzer

    Vielleicht hat es nun sein normales tempo beim laden am Laptop und es war vorher was kaputt oder so?

    Aber es ist definitiv schneller geladen als vorher. Punkt aus und fertig :D
     
  10. SaschaKH, 01.04.2013 #10
    SaschaKH

    SaschaKH Senior-Moderator Team-Mitglied

    OK ich find jetzt nur den Eintrag aus der Wikipedia: 'Generell ist es möglich, Li-Ion-Akkus mit einem geringeren Ladestrom als dem Nennstrom zu laden; meist erhöht sich dadurch auch die erreichbare Zyklenzahl etwas.' Also danach höchstens 'etwas' hatte das anderst in Erinnerung, aber das ist wahrscheinlich auch schon mindest zwei Jahre her das ich es gelesen hab und die Akkus sind ja auch klar besser geworden.

    Das stimmt so nicht immer, es gibt auch USBs die 1A liefern, z.B. das man eine externe Festplatte die kein eigenes Netzteil hat auch mit einem normalen USB-Kabel anschließen kann und kein Y-Kabel braucht. Das sind oft eSATA/USB Anschlüsse, aber die sind wohl eher selten.

    Von einer Firma, bin mir recht sicher das es HTC war, gibt es auch Ladegeräte die schnellladefähige Handys mit 2A laden, die sollten eigentlich erkennen wenn der Akku nicht schnellladefähige ist, funktioniert aber nicht immer und dann geht der Akku in ein paar Monaten hinüber.

    schogix: Hab hier zwei Ladegeräte von LG und die sind beide von Plextronic, sehen aber praktisch gleich aus und steht auch Travel Apapter drauf, hab sogar vor kurzem einen von nen Samsung S3 gesehen und der sieht praktisch gleich aus, das wird also sicher richtig sein.
     
    Zuletzt bearbeitet: 01.04.2013
    snoopy-1 bedankt sich.
  11. wsdesign, 02.04.2013 #11
    wsdesign

    wsdesign Junior Mitglied

    Also mit der Amperezahl muß ich Euch jetzt aber widersprechen.
    Es ist absolut egal ob hier 1A, 2A, 3A oder 5A anliegen. Die Ladeelektronik holt sich den Strom, den es braucht. Das heißt, der Strom wird gezogen nicht geschoben.
    Es kann nur sein, daß bei zu niedriger Amperezahl der Akku eventuell nicht mehr voll geladen werden kann oder eben zu langsam lädt.
    Wichtiger ist die Stromspannung (Volt), die muß genau stimmen. Selbst wenn die Amperezahl niedriger ist, aber die Voltzahl zu hoch, zerstört es die Ladeelektronik und den Akku.

    wsdesign
     
    SaschaKH bedankt sich.
  12. SaschaKH, 02.04.2013 #12
    SaschaKH

    SaschaKH Senior-Moderator Team-Mitglied

    Da ist einiges dran, USB ist auf eine Spannung von 5 V ±5 % standardisiert die an Kabelende auch auf bis zu 4 V abfallen darf. Der Strom muss mindest 100 mA betragen bei USB 3.0 darf der maximale Strom bis zu 900 mA betragen. Im USB-Lademodus werden 500-1500 mA gezogen. Es gibt aber wohl Ladegeräte die bis zu 2 A liefern und das ist halt außerhalb jeder Norm.

    Ich weis nur von einem Bekannten der sich den Akku in 5 Monaten ruiniert hatte und Garantie wurde da abgelehnt weil er ein anderes Ladegerät verwendet hatte.
     
  13. Loveboat, 04.04.2013 #13
    Loveboat

    Loveboat Android-Experte

    Zuhause lade ich mit 2a und im Auto mit 2,2a auf. Das geht Schön schnell. Ich habe seit über nem Jahr das lgob mit dem gleichen Akku und habe keine Nachteile erkannt.

    Jetzt kommt das ABER!
    mit dem Hintergrund dieses threats hab ich heute n bekannten gefragt, der Elektriker is. Er sagte das li-ionen-Akkus durch schnelle Ladungen kaputt gehen können.
    Aber inwiefern das im Detail bei unserem lgob-akku ist, konnte er mir nicht sagen.

    ---

    Gesendet von meiner mobilen Kaffeemaschine mit statischem Prozessor
     
  14. schogix, 05.04.2013 #14
    schogix

    schogix Threadstarter Fortgeschrittenes Mitglied

    Einmal kann ich meinen Senf auch noch dazugeben...
    Ich hab auch ein "Nachbauladegerät" das 1 Ampere liefert. Wenn ich damit mein Black lade fängt es ab in etwa 90%iger Ladung zum spinnen an. Es öffnen sich selbstständig irgendwelche Apps, der Homebutton funzt nimmer, etc :eek:
    Auch ein ganz interessantes Phänomen :D

    Gesendet von meinem LG-P970 mit der Android-Hilfe.de App
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. langsames aufladen

    ,
  2. htc one m8 langsame aufladung meldung

    ,
  3. langsames aufladen handy

    ,
  4. android langsames aufladen,
  5. lg p760 langsames laden,
  6. handy langsames aufladen,
  7. langsames aufladen lg e975,
  8. prada lg langsames aufladen schwache stromverbindung,
  9. lg p760 aufladen,
  10. android 6.0.1 langsames laden,
  11. lg langsames aufladen vom akku ,
  12. wird langsam aufgeladen android 6,
  13. Xperia langsames Aufladen,
  14. xperia z3 zeigt langsames laden,
  15. langsames aufladen ?
Du betrachtest das Thema "Langsames aufladen" im Forum "LG Optimus Black (P970) Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.