L5 nach Reparatur weiterhin defekt

  • 3 Antworten
  • Neuster Beitrag
M

Matze 78

Neues Mitglied
Threadstarter
Abend..
Im Dezember 2012 hab ich mir mein LG E610 gekauft, war auch ganz zufrieden. Ca 2 Monatenach dem Kauf stellte ich nun vermehrt fest, dass das L5 mehrmals am Zag von selbst neu startet, jedoch nur bei mobiler Datenverbindung. Auch mehrmaliges Zurücksetzen brachte kein Erfolg. Vor 2 Wochen hab ich das Handy in Reparatur gegeben (Garantiefall) und hab es vor einer Woche wieder abgeholt. Das erste was mir auffiel, es wurde eine andere Anroid- Version (4.1.2) draufgespielt, vorher hatte ich 4.0. Nun ist es so, das bei mobiler Datenverbindung der Verbindungsaufbau zum Internet erheblich langsamer ist als vorher. Auch ist der Mangel mit dem Neustart weiterhin vorhanden ( nur bei mobiler Datenverbindung). Lediglich der Akku wurde getauscht, warum auch immer. Nun ist es auch noch so, das der Akku schneller leer wird als vorher.
Hat einer das selbe Problem oder kann mir weiter helfen?
Kann die langsame Internetverbindung und der hohe Akkuverbrauch mit der neu aufgespielten Android Version zusammen hängen?
 
-CALIBAN666-

-CALIBAN666-

Experte
wo liegt das Problem das Gerät mit einer detailierten Fehlerliste noch einmal zur Reperatur einzusenden/abzugeben/etc. ?
 
Speea

Speea

Stammgast
Es handelt sich dabei nicht um einen Geräte Fehler sondern um einen Software Fehler. Soweit meine Vermutung.

Gesendet von meinem HUAWEI P6-U06 mit der Android-Hilfe.de App
 
M

Malinska

Neues Mitglied
Ich habe das gleiche Problem auch, sobald ich das Internet einschalte trennt er sich vom Netz. Habe ihn auf Werkseinstellung gesetzt hatte danach 2 Wochen ruhe,jetzt wieder das gleiche Problem, kann jemand helfen
 
Oben Unten