1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. LG Optimus, 13.06.2011 #1
    LG Optimus

    LG Optimus Threadstarter Neuer Benutzer

    Hi,
    mein Optimus Speed fährt seit heute Nacht nicht mehr hoch.
    Nach dem es angefangen hatte zu laggen, dachte ich mir einmal aus/ein und weg sind die laggs. Falsch gedacht: Seit mitlerweile 12 Stunden bekomm ich mein Gerät nicht mehr an. Wenn ich es einschalte erhalte ich das LG Logo und den blauen Balken für ein paar Sekunden und anschließend einen schwarzen Bildschirm und wieder von vorne.
    Ich habe bereits versucht das Gerät ohne SD, ohne SIM einzuschalten doch das hat nichts gebracht. Ich meine gelesen zu haben, dass das eine Krankheit bei den LG Geräten sei und man am besten den LG Support kontaktieren und ein neues Gerät verlangen soll (Feiertag... :angry: ). Gibts nicht noch eine andere Lösung? Würde ungerne auf mein Handy verzichten.
     
  2. Agamemmnon, 13.06.2011 #2
    Agamemmnon

    Agamemmnon Fortgeschrittenes Mitglied

    LG Optimus gefällt das.
  3. LG Optimus, 13.06.2011 #3
    LG Optimus

    LG Optimus Threadstarter Neuer Benutzer

    ich bin gerade dabei, vielen Dank dafür.
    Aber besteht nicht das Risiko, dass das noch einmal passiert?
     

Users found this page by searching for:

  1. lg-e900 bootet nicht

    ,
  2. lg hx966sb bootet nicht mehr

    ,
  3. lg e610 fährt nur bis zum logo hoch

    ,
  4. lg700 p fährt nicht hoch,
  5. lg e610 fährt nicht mehr hoch,
  6. lg e610 fehler fährt nicht mehr hoch
Du betrachtest das Thema "Bootet nicht mehr" im Forum "LG Optimus Speed (P990) Forum",