1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Minime990, 17.04.2011 #1
    Minime990

    Minime990 Threadstarter Neuer Benutzer

    Hallo,

    erstmal muss ich sagen, dass ich hier neu und auch Smartphone bzw. Android Neuling bin.
    Ich habe am Samstag mein Speed geliefert bekommen und über Nacht erstmal aufgeladen. Heut Morgen freudig eingeschaltet und nachdem das Display sich das erste mal nach paar Sekunden "nicht Nutzung" des Handys abgeschlatet hatte, habe ich es nichtmehr anbekommen. Erst nach längerem halten der Standby-Taste ist es neu hochgefahren!
    Dies passiert jedes mal wenn sich das display von alleine abschaltet oder ich kurz die Standby-Taste drücke!
    Nun meine Frage: Normal kann das ja nicht sein oder?? Was mache ich falsch bzw .was kann ich dagegen tun??
    Oder hat das Gerät eine Macke und ich muss es zurückschicken??

    Besten Dank im Voraus!
     
  2. skeletor55, 17.04.2011 #2
    skeletor55

    skeletor55 Android-Hilfe.de Mitglied

    reklamieren, wenns beim ersten einschalten sofort so war
     
  3. PatSend, 18.04.2011 #3
    PatSend

    PatSend Android-Lexikon

    Das Problem wird hier schon mehrfach diskutiert. Demnächst die Suchfunktion benutzen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Gerät schaltet sich ab wenn es in Standby geht! bitte um Hilfe" im Forum "LG Optimus Speed (P990) Forum",