1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. wertzu11, 30.06.2011 #1
    wertzu11

    wertzu11 Threadstarter Neuer Benutzer

    habe das optimus speed seit einer woche. bis jetzt funktionierte es einwandfrei. bis jetzt!! gestern schaltete ich es aus. heute lässt es sich nicht mehr einschalten! es fährt immer hoch, das LG Logo wird mit einem Wartebalken darunter angezeigt, dann ist der Bildschirm kurz schwarz, dann kommt wieder das LG Logo (allerdings ohne Wartebalken), dann ist der Bildschirm wieder kurz schwarz, dann kommt wieder das LG Logo mit Wartebalken usw......:cursing:
    Hat irgendwer eine Idee was das Problem sein könnte bzw. wie man es beheben kann?
     
  2. Darklord, 30.06.2011 #2
    Darklord

    Darklord Junior Mitglied

    nvFlash und Stockrom drüberflashen, hatte mal das gleiche Problem (bei mir wars aber selbstverschuldet).
     
  3. wertzu11, 30.06.2011 #3
    wertzu11

    wertzu11 Threadstarter Neuer Benutzer

    Für einen Laien bedeutet das? :p
     
  4. field1987, 30.06.2011 #4
    field1987

    field1987 Android-Lexikon

    ...das hier lesen!

    Viel Glück!

    Ach ja - wenn du nicht an deinem LGOS noch nicht herumgespielt hast (root, ect..) dann kannst du es auch einschicken!
     

Users found this page by searching for:

  1. handy lässt sich nicht mehr hochfahren

Du betrachtest das Thema "Handy lässt sich nich hochfahren!!!" im Forum "LG Optimus Speed (P990) Forum",