LG Optimus Speed keine Internetverbindung

  • 8 Antworten
  • Neuester Beitrag
Diskutiere LG Optimus Speed keine Internetverbindung im LG Optimus Speed (P990) Forum im Bereich Weitere LG Geräte.
P

Philipp_optimusspeed

Neues Mitglied
Hallo...Zuerst einmal will ich mich entschuldigen, da man ja sehr viel in diesem Forum falsch machen kann wie ich zahlreichen anderen Threads entnommen habe...bin neu hier also habt erbarmen :)
Nun zum Thema:
Ich komme mit meinem LG übers Mobilfunknetz nicht ins Internet obwohl:
-habe eine Internetflat
-Daten aktiviert
-Wlan aus(spielt das eine rolle?)
-nur 2g netze ist auch nicht ausgewählt

Habe ein LG OS ohne branding und ohne ROM/Root mit GB 2.3.4
Liegt das am Gingerbread update ? weil davor ging es ein paar mal
Bitte um antwort ! :) Danke schonmal...
P.S. Ich habe die Suchfunktion nach langem suchen gefunden und auch benutzt
 
K

Kurth4u2u

Neues Mitglied
Schreibste noch welchen Provider Du benutzt, dann müssen die User hier nicht ihre Blaue Kugel raus holen. Das ist aber nur ein Scherz. Hilft beim orageln aber weiter.

MfG

Kurth
 
P

Philipp_optimusspeed

Neues Mitglied
Also ich habe eine blau.de simkarte wenn dasder provider ist??
 
backylasek

backylasek

Experte
blau-> eplusnetz -> je nach wohnlage einfach mies

kommst du ausm dorf oder wohnst du in ner stadt? in ner stadt dürfte es keine probleme geben, da hat man mit eplus meist noch ne h-verbindung im 3g netz....

stell mal auf 2g und schau ob du e oder g empfängst....

da du ja schreibst, dass es ab und zu ging, gehe ich davon aus, dass deine apn richtig eingegeben wurde....

und am gingerbread update wird es wohl nicht liegen.....


greetz backy:drool:
 
Melkor

Melkor

Senior-Moderator
Teammitglied
@Phillip
Hast du einen APN angelegt/anlegen lassen?
Dieser wird benötigt um ins Internet zu kommen und bei 95% aller Fragen zum Thema "kein Internet" liegt es an diesem ;)

Also Einstellungen - Drahtlos - Mobilnetze - Zugangspunkte => was steht dort?
 
P

Philipp_optimusspeed

Neues Mitglied
@backylasek hab H-Netz, wenn ich 2g aktivier Edge...
Bei meinem ersten Androiden gings auch immer mit derselben Simkarte
Dort steht: WEB GPRS: -internet.eplus.de
MMS: mms.eplus.de
 
Melkor

Melkor

Senior-Moderator
Teammitglied
ok?
wenn du auf "internet.eplus.de" tippst, was kommen dann für Daten?
 
backylasek

backylasek

Experte
bist du sicher das du:
-internet.eplus.de
da stehen hast? das "-' blockt das internet...hattest du vorher ne app drauf damit das mobile netzwerk geblockt wurde?
gib die apn einfach wieder neu ein...

Gesendet mit der Android-Hilfe.de-App
 
P

Philipp_optimusspeed

Neues Mitglied
Hab auf Standardeinstellungen zurückgesetzt..geht jedoch immer noch nicht

EDIT:
Nach Reboot geht's! Ich dank euch ihr seid klasse !
 
Zuletzt bearbeitet: