LG Optimus Speed viel zu hoher Akkuverbrauch

  • 9 Antworten
  • Neuster Beitrag
Status
Für weitere Antworten geschlossen.
S

SixOneSeven

Neues Mitglied
Threadstarter
Hallo :)

Hab mich speziell für dieses Thema bei Andorid Hilfe angemeldet, ich hoffe ihr könnt mir vielleicht weiterhelfen.

Undzwar habe ich schon nach diesem Thema im internet geschaut, dort wird meinst angegeben das das speed gut 1 bis 2 sogar 3 Tage ohne aufladung aktiv ist.

Naja würd mich freuen wenns bei mir mal länger als 6 stunden im Ruhezustand laufen würde >.<!
Z.B ich bin bin in der Schule 8 Uhr akku bei 100% nach ca. 4 Stunden im Ruhezustand (abund zu mal auf die Uhr geschaut) kommt die mitteilung noch 15% akku...
Ich meine das kann ja nicht normal sein...
heute war es selbst so das es bei 80% war in der nacht ich mich schlafen gelegt habe und es nach heute morgen einfach aus war weil der akku leer war ( habe somit auch keinen wekcer klingeln gehört...)
Von Spielen oder unterwegs surfen kann garnicht die rede sein dauert vielleicht 30 Minuten und es ist aus.

Mir ist auch aufgefallen das es extrem heiß wird im betrieb nur frage ich mich warum?! (selbst im ruhezustand in meiner hosentasche)

Vielleicht hat ja jemand schon einmal das gleiche problem gehabt und kann mir helfen.
Ansonsten würde ich mich über jeden Tipp freuen der mir weiterhelfen kann :)

Danke schon mal im Vorraus.

LG
 
Thoddü

Thoddü

Lexikon
Eigentlich gibts hier schon nen Akku-Thread...
Gibt manchmal Prozesse die den Akku schnell leersaugen. Probier sonst einfach mal die Einstellung &ldquo;Nur 2G Netzwserke&ldquo;. Spart einiges an Akku. Und teste vielleicht mal die App &ldquo;Wheres my droid power&ldquo; bzw. guck mal in den Einstellungen unter Telefoninfo/Akkulaufzeit wo der ganze Saft hin ist ;)

Gesendet mit der Android-Hilfe.de-App
 
F

Flusher

Erfahrenes Mitglied
Definitiv nicht normal - hast du vielleicht WLan, Bluetooth und GPS allesamt an? Hast du mal geschaut ob das Telefon auch dann soviel Saft verliert wenn du im Flugzeugmodus bist? Sichere mal deine ganzen Daten, setze es zurück und schau dann was passiert. Wenn es dann immer noch nur einige Stunden lang hält, dann wird wohl was defekt sein.

Mein Akku, hält rund 2,5 Tage lang.
 
jesus2k

jesus2k

Ambitioniertes Mitglied
Ich hatte ein ähnliches problem. Bei mit war es "Google Reader" der sich hinundwieder aufgähangt hatte und das System belastet hat. Hab es mit "SystemPanelLite" rausfinden können. Der zeigt von jedem Programm den CPU verbrauch an.
 
I

ishadow78

Stammgast
Hallo zusammen,


manchmal liegt es auch am BB ;-) Seit ich BB 622 drauf habe hält mein Akku über 50 Stunden.:thumbup:
 
sneff33

sneff33

Fortgeschrittenes Mitglied
BB :confused2:
 
I

ishadow78

Stammgast
BaseBand :)
 
W

Wiesl87

Neues Mitglied
Ich hatte anfangs das selbe Problem. Bei mir war der Akku defekt, dass hat man aber auch daran gemerkt das er beim laden ca. 60°C hatte.
 
presseonkel

presseonkel

Ehrenmitglied
Thoddü;1974510 schrieb:
Eigentlich gibts hier schon nen Akku-Thread...


Gesendet mit der Android-Hilfe.de-App
genau-und dort bitte auch weitermachen.:)
 
Status
Für weitere Antworten geschlossen.
Oben Unten