LGOS Startet nicht.

  • 2 Antworten
  • Neuester Beitrag
Diskutiere LGOS Startet nicht. im LG Optimus Speed (P990) Forum im Bereich Weitere LG Geräte.
X

X3NON

Neues Mitglied
Hey habe nen Riesen Problem das LG Startet nicht mehr, und zwar passiert schon am anfang bei dem LG logo nichts mehr komme von dort aus auch nicht ins CWm rein (Power+Lautstärke unten)

habe erst das Handy Gerootet und dann Rom Mannager drauf gemacht und wollte lediglich nur von der Standart Rom nen BAckup machen und seit dem geht es nicht mehr.

weis jemand was zu tun ist ?
mfg X3non
 
Keno

Keno

Erfahrenes Mitglied
X3NON schrieb:
komme von dort aus auch nicht ins CWm rein (Power+Lautstärke unten)
weis jemand was zu tun ist ?
mfg X3non
Hallo,
Frage: Was passiert denn beim POWER + LAUTSTÄRKE UNTEN ?

Wenn Du sofort beim ersten erscheinen des Logos den Power Button loslässt kommt der Downloadmodus.
Wenn du aber ca. 5 Sek. wartest bevor DU den Powerbutton loslässt kommt der CWm...

KA ob das hilft, aber Erfolg so oder so wünscht Dir bei Deinem Problem

Keno
 
backylasek

backylasek

Dauergast
X3NON schrieb:
Hey habe nen Riesen Problem das LG Startet nicht mehr, und zwar passiert schon am anfang bei dem LG logo nichts mehr komme von dort aus auch nicht ins CWm rein (Power+Lautstärke unten)

habe erst das Handy Gerootet und dann Rom Mannager drauf gemacht und wollte lediglich nur von der Standart Rom nen BAckup machen und seit dem geht es nicht mehr.

weis jemand was zu tun ist ?
mfg X3non

lautstärke runter+Power und dann erst abdem 2ten lg logo beide tasten loslassen.

sollte das gerät nicht mehr funzen , dann einfach mit smartflash wieder ne rom flashen.