1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Thrandil, 15.04.2011 #1
    Thrandil

    Thrandil Threadstarter Neuer Benutzer

    Hallo,

    Ich bin noch komplett neu in diesem Forum, hoffe aber das mir direkt jemand weiterhelfen kann.

    Seit gestern besitze ich ein LG Optimus und habe eigentlich nur Probleme damit.

    Angefangen mit dem Problem das sich das Gerät immer ausgeschalten hat, welches ich gelöst habe in dem ich auf die MoDaCo Custom ROM umgestiegen bin.

    Das handy stürzt zwar bisher nicht mehr ab, nur leider kann ich überhaupt keine Apps aus dem App store laden. Ob es zuvor ging kann ich nicht sagen, denn da hab ich es nicht versucht.

    Ich hab schon versucht das Netz umzuschalten, das Wifi abzuschalten, 100 mal neu gestartet.
    Ich hab sogar gelesen es soll helfen wenn man Google Talks startet. Wenn ich das starte kriege ich die Meldung das die Syncronisation mit dem Server nicht möglich ist.

    Bei den Apps steht die Meldung der Download wird gestartet bzw. Autorisierung wird durchgeführt, nur nichts passiert.
    Auch ne stunde später kein Fortschritt.

    Ich habe keine Ahnung was ich noch versuchen könnte und hoffe hier kann mir jemand weiterhelfen?

    LG


    Thrandil
     
  2. muffinmann, 15.04.2011 #2
    muffinmann

    muffinmann Fortgeschrittenes Mitglied

    Das problem hatte ich auch bei mir hats gereicht das ich das datum eingestellt hab. Dann gings wieder

    mfg
     
    Thrandil gefällt das.
  3. Lacroix, 15.04.2011 #3
    Lacroix

    Lacroix Neuer Benutzer

    Genau, das Problem ist schon öfters vorgekommen. Hättest du dir ein paar Seiten des Modaco-Threads durchgelesen, wär dir das schon früher aufgefallen :winki:. Also Datum überprüfen und gegebenfalls korrigieren.

    mfg
     
  4. broiler442, 15.04.2011 #4
    broiler442

    broiler442 Android-Hilfe.de Mitglied

    Hat eigentlich schon jemand mal die Update-Funktion ausprobiert? Also ich ja und bei mir sagt er immer, dass ein Fehler beim Authentifizieren mit dem Server auftritt oder so ähnlich. Ich erwarte eigentlich eher ne Meldung wie " keine Updates verfügbar" aber ein Fehler... Hat das noch jemand probiert?
     
  5. Thrandil, 15.04.2011 #5
    Thrandil

    Thrandil Threadstarter Neuer Benutzer

    Vielen Dank und ich hab bevor ich hier gepostet habe den GANZEN Tag Foren gelesen und 100.000 verschiedene Sachen probiert nur das mit dem Datum hab ich nirgends gesehen :biggrin:
     
Du betrachtest das Thema "Probleme mit Android Store, Google Talks,...." im Forum "LG Optimus Speed (P990) Forum",