Medion SW Update auf 20120311

L

LtComData

Neues Mitglied
Threadstarter
Moin,


heut morgen hat sich mein LT auf die Medion SW auf die Version 20120311 upgedatet.

Bei der alten Version kamm es öfters vor das er zweimal hintereinander gebootet hat, hat sich das mit der neuen Version erledigt?
gruß
Data


Edit: Sorry hab zu spät gesehen das es schon ein Thema dazu gab.... Hmm wie kann ich das Thema wieder löschen????

Ach PC sind schon was verwirrendes....
 
Zuletzt bearbeitet:
premme

premme

Erfahrenes Mitglied
LtComData schrieb:
Moin,


heut morgen hat sich mein LT auf die Medion SW auf die Version 20120311 upgedatet.

Bei der alten Version kamm es öfters vor das er zweimal hintereinander gebootet hat, hat sich das mit der neuen Version erledigt?
gruß
Data
Hallo Data,

du schreibst es selbst, "öfters". Das bedeutet doch: hin und wieder, manchmal.

Das Update gibt es nun seit ca. 24 Stunden. Nun müssen wir erstmal einrichten, prüfen, und dann, irgendwann, werden wir feststellen, ob dieser Zustand wieder vorkommt.
Somit abwarten.
Gruß
Reinhard
 
L

LtComData

Neues Mitglied
Threadstarter
Scheint wohl nicht behoben zu sein.... ist jetzt wieder ein paar mal passiert.... :thumbdn:

Na vielleicht dann mit der 4er....
 
H

hike

Neues Mitglied
LtComData schrieb:
Scheint wohl nicht behoben zu sein.... ist jetzt wieder ein paar mal passiert.... :thumbdn:

Na vielleicht dann mit der 4er....
Bei mir siehts auch so aus, auch diese quersreifen beim booten wurden nicht behoben.
Taucht das auch noch bei euch auf?
 
D

doehns

Neues Mitglied
Die Streifen sehn nun anders aus -na wenn das kein Fortschritt ist…
Ich vermute, dass es an der App zur Freischaltung des PINs der SIM-Karte liegt. Die startet recht langsam und braucht dann auch noch etwa 20 Sekunden, bis sie mal Eingaben annimmt. Wenn ich Streifen sehe, dann war diese App nochnicht soweit, das TAB versuchtaber durchzustarten.

Gesendet von meinem LIFETAB_P9514 mit Tapatalk
 
H

hike

Neues Mitglied
Tatsache seit dem ich die sim rausgenommen habe, ist mir das nicht passiert, muss mal darauf achten, danke
 
J

jupp

Fortgeschrittenes Mitglied
Seit dem update hat das 9514 einen enormen Stand-by Stromverbrauch.
Das Akku hält im Standby gerade 1,5 Tage.
 
L

LtComData

Neues Mitglied
Threadstarter
jupp schrieb:
Seit dem update hat das 9514 einen enormen Stand-by Stromverbrauch.
Das Akku hält im Standby gerade 1,5 Tage.
Ist mir auch aufgefallen, das ich seit dem Update öfters an die Steckdose muss. :thumbdn:
 
H

hike

Neues Mitglied
Muss mich korrigieren, nun benutze ich das Tab seit einer Woche ohne Simkarte, da meine Freundin diese brauchte, und trotzdem sind heute Morgen die Streifen wieder gekommen, das ist jetzt irgendwie nicht so pralle...
 
T

toffil

Erfahrenes Mitglied
Wahrscheinlich zeigt das Update absichtlich ein paar Störungen, damit wir die Schnauze voll haben und das Neue kaufen ...
 
Oben Unten