1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. logoaldi, 07.03.2012 #1
    logoaldi

    logoaldi Threadstarter Neuer Benutzer

    Hallo, Gruss in die Runde.
    Suchfunktion und FAQ bemüht, doch nichts gefunden, sorry.n
    Bin weiterhin zufrieden mit diesem Tablet.
    Was mich eben etwas nervt: Ich rufe z. T-online oder AOL -auf und die Startseite erscheint relativ schnell, nur...bevor die Seite angezeigt wird, klappt immer die Tastatur auf. Gut...jetzt könnte ich 2-3 Sekunden warten, bis die Seite vollständig angezeigt wird, dann verschwindet die Tastatur wieder. Aber...ich ungeduldiger Mensch.....mich nervt das, ist ja auch nicht normal, die Tastatur soll aufklappen, wenn ich was schreiben/suchen will.
    Ist da irgendeine Einstellung durcheinander, ich meine, das war in den ersten Wochen der Nutzung nicht so.
    (Tochter hat ipad, da geht es auch schneller und ohne Aufklappen der Tastatur ).
    Hat jemand eine Lösung dür dieses "Problemchen " parat? Lieben Gruss,logo
     
  2. Hotzeplotz, 07.03.2012 #2
    Hotzeplotz

    Hotzeplotz Android-Experte

    1. Mach doch einen Thread dafür auf.
    2. Was für einen Browser nutzt du?
    3. Ist es bei jedem Browser so?

    Normal ist es zumindest nicht. Medion würde sicher raten,daß du die Werkseinstellungen machen sollst. ;)
     
  3. Handymeister, 07.03.2012 #3
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Punkt 1 habe ich jetzt mal erledigt, denn in den anderen Thread passte es ja nicht wirklich hinein :)

    Viele Grüße
    Handymeister
     
  4. logoaldi, 08.03.2012 #4
    logoaldi

    logoaldi Threadstarter Neuer Benutzer

    2xDanke....für Thread, für die Anregung.
    Bitte löscht meine Anfrage wieder, ich nehme an, dass das veraltete Apps oder sowas waren. Habe mir die neuen Apps runtergeladen, auf Startbildschirm gezogen und da öffnet sich keine Tastatur mehr frühzeitig, wenn ich auf den Button T-online oder AOL klicke. Dank, Euch.
     
Du betrachtest das Thema "Tastatur wird beim Laden von Websein ein- ausgeblendet" im Forum "Medion Lifetab P9514 Forum",