1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. FrogFric, 09.04.2012 #1
    FrogFric

    FrogFric Threadstarter Neuer Benutzer

    Hallo,

    habe versucht den Emailabruf von meinem Hauptmailkonto auf dem LT einzurichten. Unter POP3 und IMAP Manuell Einrichten ging es nicht. Es kam kurz vor der Fertigstellung immer eine Fehlermeldung 550 mit Serververbindung geht nicht o.ä. Ist das bei anderen auch so und warum ? Habe dann die Variante Exchange gewählt. Dort ging das einrichten mit dem mailsync.XXXX.de Eintrag bei den Kontos. Der Mailabruf geht nun auch. NUUUUR die Mails werden in diesem PRG App mehrmals abgerufen was ja OK ist. leider wird immer ein neuer Posteingang und Ablage und Postausgang und Papierkorb mit angelegt. das können dann je 10 gleiche Ordner werden und alle mails sind doppelt und X-fach da. Ist doch nicht normal oder ?. Wer hat da auch dieses Phänomen ? Gibts da eine Lösung. Bei GMail ist das nicht so ? Zudem werden bei der Normalen Email APP auch alle Adressen im Kontaktbuch auch zig mal gleich eingetragen, muss wohl mit dem Mailabruf (Push) zusammenhängen.... Weiss da jemand Rat...Vielleicht auch wie das LT dann doch noch die IMAP Einrichtung zulässt und entgültig abschliesst mit der Serververbindung.

    Danke FrogFric
     
  2. norbert, 09.04.2012 #2
    norbert

    norbert Ehrenmitglied

    am besten, du nutzt für Emails (außer Gmail) die App "K9 Mail". Wesentlich besser als die originale Android-App.

    Und wenn möglich, Emails über IMAP nutzen, das ist praktischer wenn man mehrere Geräte mit einem Konto nutzen möchte :)

    Fragen zu K9 stellst du - sofern sie auftreten - aber am besten im App-Bereich des Forums ;)
     
  3. DarkTaur, 10.04.2012 #3
    DarkTaur

    DarkTaur Fortgeschrittenes Mitglied

    Stimmt, ich habe mir für das Tablet nun aber den "Nachfolger" zu K9 gekauft: Kaiten Mail
    Grund: Ich benutze den komfortableren Kaiten-Client (ist auch eher für Tablets ausgelegt) und für meine Frau habe ich K9 installiert. :)
    Aber auch bei diesen Clients kommt es bei mir manchmal vor dass nach kurzen Abrufen hintereinander, Emails doppelt angezeigt werden.
    Ich verstehe nicht warum Google es immer noch nicht hinbekommt, dass der Mailclient korrekt mit IMAP funktioniert. :( Weder unter 2.x, noch unter 3.x werden Email bei IMAP auf dem Server gelöscht...
     
  4. fred_999, 10.04.2012 #4
    fred_999

    fred_999 Android-Experte

    Ich benutze zwar nur den Standard E-Mail Client unter IMAP, aber alle hier gelöschten Mails sind auch auf dem Server gelöscht.

    Gruß
    Fred :)
     
  5. DarkTaur, 11.04.2012 #5
    DarkTaur

    DarkTaur Fortgeschrittenes Mitglied

    Dann liegt es wohl an der Kombination mit Arcor, denn dort erfolgt die Löschung nicht... Wobei ich auch bei K9/Kaiten warten muss bis die "Move"-Meldung weg ist bevor ich z.B. aus dem Client gehe.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Cyanogenmod 11/12 für p9516? Medion Lifetab P9516 Forum 15.06.2017
P9516 bleibt im APX Modus hängen Medion Lifetab P9516 Forum 09.04.2017

Users found this page by searching for:

  1. medion tablet email konto einrichten

    ,
  2. medion lifetab ausgangsserver

    ,
  3. e mail auf medion tablet einrichten

    ,
  4. medion lifetab x10302 email einrichten,
  5. gmx einrichten medion tablet,
  6. email auf medion einrichten,
  7. e-mail konto für p9516 funktioniert nicht,
  8. wo finde ich die app E-Mail für P9516,
  9. medion lifetab e mail konto einrichten,
  10. medion p9516 gmx e mail,
  11. medion lifetab exchange einrichten
Du betrachtest das Thema "Einrichten von Emailabruf beim LT P9516" im Forum "Medion Lifetab P9516 Forum",