Mikrofonaufnahmen zu leise

U

UweHan

Neues Mitglied
Threadstarter
Hallo an Alle

bei den Aufnahmen per Mikro sind die Aufnahmen sehr leise, beim Headset mit Mikro (dem mitgelieferten) sind die Aufnahmen etwas lauter aber immer noch zu leise.

Habt Ihr auch das Problem?
Wie kann man die Mikroempfindlichkeit einstellen? Der telonisch Support konnte mir da nicht weiter helfen. Es wurde mir gesagt , das Problem sei unbekannt, aber in einem anderem Forum wurden die leisen Aufnahmen auch bemängelt.

Vielen Dank für ´Hilfe und frohe Ostern noch.

U.

FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

Hallo an Alle,

wie ist die Lautstärke wenn ihr mit dem Tablett ein Video "dreht" bzw es als Diktiergerät benutzt ? Bei mir sind die sehr leise mit dem eingebauten Mikro und leise mit dem Headset. Habt ihr eine Lösung dafür?

Vielen Dank für Unterstütung

U.
FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}
 
Zuletzt bearbeitet von einem Moderator:
norbert

norbert

Ehrenmitglied
ich habe deine 2 Posts zusammengeschoben - es macht ja keinen Sinn die gleiche Frage 2x zu stellen, nur weil du keine Antwort auf den ersten Versuch bekommen hast.

Zum Mikrofon kann ich dir nichts sagen - noch nicht getestet.

PS: reparier mal dein FF-Plugin, das zeigt immer etwas von FB-Addon ;)
 
E

experto

Fortgeschrittenes Mitglied
das Thema kam an anderer Stelle auch schon mal auf aber egal.
Bei Videoaufnahmen ist leider kaum etwas zu hören und der Mikrofonpegel lässt sich nicht einstellen.
Hatte dem anderen Kollegen vorgeschlagen mal Skype zu installieren weil man es da evtl. nachregeln kann. Hab leider selbst kein Skype installiert. Keine Ahnung was draus geworden ist.
 
E

experto

Fortgeschrittenes Mitglied
was mir noch einfällt: Auch das herunterregeln der Lautstärke für Benachrichtigungen (wie in anderen Foren vorgeschlagen) hat keine Änderung gebracht.
 
P

Pinkeye

Neues Mitglied
Leider muss ich UweHan und experto zustimmen. Das Mic ist auch bei mir echt nicht zu gebrauchen. Ich wundere mich nur, dass hier so wenige davon berichten. Oder sind da wirklich nur wir 3 betroffen ? Norbert hat es ja scheinbar auch noch nicht getestet.
Übrigens bin ich auch mal Norbert's Link gefolgt und habe mir dann TapeMaschine installiert. Hier konnte man dann die Eingangslautstärke entweder automatisch oder manuell einstellen. Die Aufnahmen wurden dadurch wirklich lauter, aber durch ein lautes Hintergrundrauschen leider unbrauchbar. Zusammen mit einem Kumpel habe ich auch mal Skype getestet. Leider gibt es auch hier keine Einstellmöglichkeit für das Mic. Der Test - er mit Lifetab und ich mit PC+Headset - wurde durch ein lautes nerviges "Zwitschern" auf meinem Kopfhörer gestört, wobei die Stimme vom Kumpel sehr leise war.
Dass es auch besser funktionieren kann zeigte unser zweiter Test mit dem Lifetab 9515 vom letzten Jahr ( ja, das hat mein Kumpel auch). Hier funktionierte alles bestens. Wenn man aber das 9516 + Headset verwendete konnte man auch damit gut skypen.
Also ich denke nicht, dass es nur am zu niedrigen Eingangspegel liegt sondern dass einfach das Mic nichts taugt.

LG Pinkeye
 
norbert

norbert

Ehrenmitglied
Nein, ich hab es noch nicht getestet. Und vermutlich nutzen die meisten keine Anwendungen, in denen das Mikro erforderlich ist, daher hält sich wohl auch die Rückmeldung hier in Grenzen.

Ob es wirklich an der Hardware (Mikro) oder "nur" an Treibereinstellungen liegt, wird sich vielleicht ja mal bei einem Update zeigen. Aber für Skype & Co ist die Variante mit Headset ja eine mMn brauchbare Lösung.
 
flying alien

flying alien

Fortgeschrittenes Mitglied
Pinkeye schrieb:
Oder sind da wirklich nur wir 3 betroffen ?
Ihr seid nicht allein!
Hab nach Lesen des Threads das Mikro bei mir mit 'ner kurzen Video-Aufnahme getestet: man braucht Fledermausohren um was zu hören.
Spielt allerdings für meinen Alltagsgebrauch keine so relvante Rolle. Ich glaube nach Euren Erfahrungsberichten auch nicht an einen Hardware-defekt, wenn wir Glück haben, tut sich ja mit ICS was (auch wenn man's nicht braucht, freut man sich doch, wenn's funktioniert.)
Schönes Wochenende!
 
A

-ap-

Neues Mitglied
Bei Sype keine Probleme mit der Aufnahme Lautstärke. Bei Video auch völlig ausreichend.....

Gruß
Peter


Nur der Lautsprecherton ist bei Sype etwas leise....


Gesendet von meinem MD_LIFETAB_P9516 mit der Android-Hilfe.de App
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten