Mitglieder surfen ohne Werbung: Jetzt kostenlos registrieren!

APK lässt sich wegen Adroid Version nicht installieren

  • 1 Antworten
  • Neuester Beitrag
Diskutiere APK lässt sich wegen Adroid Version nicht installieren im Medion Lifetab S9714 Forum im Bereich Medion Forum.
S

spar-dose

Fortgeschrittenes Mitglied
Hi Leute
hab für die Arbeit ein Tablet wo ich eine App installieren will die eine Anforderung von min. Android 4.4 braucht
Das Tab hat aber 4.11

Gibt es eine Möglichkeit es zu umgehen?
Die App ist wichtig und ich will kein neues Tablet kaufen
 
Melkor

Melkor

Senior-Moderator
Teammitglied
Wahrscheinlich fehlen 4.1 einige Programmbibliotheken - sprich, das wird dir nichts nutzen wenn du es umgehst. Da wären Abstürze usw sehr wahrscheinlich