Mein Handy lädt nur manchmal

schultze4ever

schultze4ever

Ambitioniertes Mitglied
Threadstarter
Ich habe folgendes Problem: Wenn ich mein Handy zum Laden einstecke leuchtet die rote LED, aber es zeigt an das es nicht lädt:confused2::confused2::confused2::confused2::confused2: Seit gestern so. Hab Android 4.0.4, kein root oder sonstiges. war nur vor ein paar wochen in der reperatur, (wegen eines fehlers, der immernoch besteht). sonst nichts. es ist auch nicht in letzter zeit runtergefallen. wenn der fehler auftritt muss ich den akku rausziehen (ohne ausschalten) wieder einschieben, einschalten und dann geht es wieder.:smile: aber jedes mal wenn ich laden will den akku raus und wieder reinmachen is mir zu blöd xD. BITTE um Hilfe
 
teetasse

teetasse

Fortgeschrittenes Mitglied
Hatte auch solch ein Problem.... Also bei mir lag es dem mini-usb-stecker... Anderes ladekabel verwendet und es war alles wieder beim alten..

Gesendet von meinem A250 SUVI ROM v16 AURA mit der Android-Hilfe.de App
 
W

wooley

Gast
mit original ladekabel und lader?
hort sich an wie hardware defect....
wenn du am computer anschliest via usb was macht er dann?
gruss
 
omah

omah

Experte
Das mitgelieferte USB-Kabel ging hier schon oft kaputt, die vom Nokia N82 sind extrem flexibel und haltbar. Gibt's günstig bei Amazon.
 
H

hk62

Neues Mitglied
Das mitgelieferte USB-Kabel ging hier schon oft kaputt, die vom Nokia N82 sind extrem flexibel und haltbar. Gibt's günstig bei Amazon.
Moin,

geiler Tip :thumbsup:
Ich konnte mein T2 nur in einer bestimmten Stellung laden. Beim KFZ Kabel genauso. Dachte immer es lag am Gerät.
Auf Grund dieses Tips hab ich mir das N82 Kabel besorgt. Und siehe da, es funktioniert. Der Stecker sitzt viel strammer im Gerät.
Danke

Gruß Heiko
 
Oben Unten