1. Marishka, 18.07.2014 #1
    Marishka

    Marishka Threadstarter Neues Mitglied

    Hallo Liebe Leute
    ich hab da mal eine frage ich habe seit heute ein mobistel cynus t2
    nun hab ich das problem das wenn ich wlan anhabe das wlan zeichen von blau auf grau wechselt und dann nix mehr geht,keine möglichkeit mehr ins internet zu kommen auch wenn ich das handy an und wieder aus mache oder ich das wlan aus mache oder gar ganz endferne tut sich nix ich muss bestimmt immer eine halbe bis dreiviertel stunde rum hasselmentieren bis sich da wieder was tut. Könnt ihr mir helfen denn das ist echt lästig :(
    Schon mal danke im vorraus ^^
    lg
     
    Zuletzt von einem Moderator bearbeitet: 24.08.2014
  2. wooley, 18.07.2014 #2
    wooley

    wooley Gast

    was sagt er wenn du auf die verbindung klickst?
    geht es nach einer weile aus und nicht mehr an?
    so ja dan gucke unter einstellungen
    ,wlan,advanced(linke untere taste) ob wifi activ steht wenn telfon in schlaf-modus geht
    gruss
     
  3. omah, 23.07.2014 #3
    omah

    omah Experte

    Wenn die Verbindung zeitweise abbricht, das passiert hier öfters, wenn mehrere Wände zwischen Router und Handy liegen UND das Handy in der Hand so gehalten wird, daß dessen WLAN-Antenne abgeschirmt wird:

    Mittlere Home-Taste drücken, linke Taste drücken und dann Systemeinstellungen-WLAN. Wenn Das richtige Netz nun als verbunden angezeigt wird ist alles ok, ansonsten auf das Netz klicken und "verbinden" wählen.

    Sobald "verbunden" angezeigt wird kann man wieder im Internet browsen. Der ganze Vorgang dauert maximal 5 bis 10 Sekunden.
     
    Zuletzt bearbeitet: 23.07.2014
  4. cool9518, 24.08.2014 #4
    cool9518

    cool9518 Neues Mitglied

    Hallo,Leute:biggrin:

    Also ich habe seit 3 Tagen geht bei mir nicht mehr Wlan!
    Vor 3 Tagen war das WLAN zeichne Blau und Dan aufeimer grau!
    Ich dachte ok das Handy war schon warm Dan nach den Tag immer noch Grau und ich fragte mich!:confused2::sad:
    Ah,ja bei den Einstellungen von WLAN steht verbunden aber Play store geht nicht und YouTube aber Google Chrom da geht alles!:cursing:

    P.s: Handy ist nicht gerootet!!

    Wenn es geht eine schnelle Antwort wehre super!!:thumbsup:
     
  5. rihntrha, 24.08.2014 #5
    rihntrha

    rihntrha Guru

    Grau bedeutet keine Verbindung mit den Google Servern, Internet funktioniert natürlich trotzdem.

    Die Google Server sind in letzter Zeit sowieso extrem unzulässig, warte einfach noch mal einwenig.

    cu
     
  6. cool9518, 24.08.2014 #6
    cool9518

    cool9518 Neues Mitglied

    danke ich warte mal ab!
     
  7. omah, 24.08.2014 #7
    omah

    omah Experte

    Grau heißt, nicht mit einem WLAN-Router verbunden.
    Ich würde das Handy neu starten, WLAN anschalten und schauen, ob die Verbindung hergestellt wird. Falls nicht Systemeinstellungen-Wlan-einschalten, Netzwerk auswählen, anklicken und dann dort auf verbinden. Wenn dann in einigen Sekunden verbunden angezeigt wird funktioniert es, ansonsten näher zum Router gehen und wenns dann immer noch nicht geht den Router prüfen, ob WLan an ist.
    Das System-Menü von Android für Wlan ist unvorteilhaft, wenn man statt auf Verbinden auf Vergessen klickt ist das im Handy gespeicherte Paßwort für den Router weg und man muß es neu eingeben.
     
  8. Mike-Meiers, 24.08.2014 #8
    Mike-Meiers

    Mike-Meiers Gast

    Hallo!

    Ich habe jetzt 2 Themen zusammengeführt, da das Problem ähnlicher Natur ist.

    Bitte vor der Erstellung eines Threads die SuFu nutzen.

    Grüße Jörg
     
    omah bedankt sich.
  9. rihntrha, 24.08.2014 #9
    rihntrha

    rihntrha Guru

    Gibts da Unterschiede bei verschiedenen Handys? Also bei mir ist es Grau wenn Google nicht erreichbar ist. Internet geht aber trotzdem wunderbar.

    cu
     
  10. omah, 24.08.2014 #10
    omah

    omah Experte

    Das habe ich nicht weiter untersucht, aber manchmal sind Internetseiten im Cache gespeichert und dort (inaktuell) erreichbar, wenn man sie aufruft.
    Erst beim Aktualisieren (Symbol Kreis mit Pfeil bzw. Seite erneut aufrufen) zeigt sich das Problem.

    Der Opera-Mini-Browser ruft fast immer neu ab, daher mußte ich mit dem T2 häufig wegen Abbruch der WLan-Verbindung in die Systemeinstellungen und dort den Router auswählen und verbinden anklicken.
    Die Abbrüche lagen auch an der Häufung von Routern in der Nachbarschaft, die wie meiner auf Kanal 1 gesendet hatten. Habe meinen Router auf einen anderen Kanal umgestellt und habe nun viel seltener Abbrüche.
     
    Zuletzt bearbeitet: 24.08.2014
  11. Auro, 24.08.2014 #11
    Auro

    Auro Gast

    @cool9518,
    In den Einstellungen auf Konten / eigenes Konto / Synchronisierung einschalten.
    Oder unter Apps / Alle Apps : Google Play Store / Cache leeren oder Updates deinstallieren.
    Neustart nicht vergessen..

    Der ursprüngliche Beitrag von 23:04 Uhr wurde um 23:13 Uhr ergänzt:

    @Marishka,
    Im Router einen anderen Wlan Kanal wählen, z.B. Kanal 13 und die Sendeleistung auf Automatisch einstellen, siehe Bedienungsanleitung deines Routers.
     
  12. cool9518, 25.08.2014 #12
    cool9518

    cool9518 Neues Mitglied

    Hallo!

    Ich hatte mal das gleiche Problem.
    Um das Problem zu Lösen brauchst du das neu Update v.17 zu installieren!
    Dann nach ging es wieder!:biggrin:[
     
  13. Daniel1165, 27.10.2014 #13
    Daniel1165

    Daniel1165 Neues Mitglied

    Hallo leute,

    Ich hab ein wlan problem bei meinem neuen Mobistel cynus T2, immer wenn ich mich mit meiner Fritzbox verbinde ist das internet da, doch dann nach einigen minuten merk ich das ich keins hab aber es ziegt immer noch an das es verbunden ist, danach wird es ganz grau, ich benutze ein Wlan verstärker, mit dem ist aber alles ok, es ging auch mit dem vorherigen Handy alles.

    irgent welche Tips :confused2:

    Grüß.:smile:
     
  14. Auro, 27.10.2014 #14
    Auro

    Auro Gast

    Hallo Daniel1165
    Hast du unter Wlan Einstellungen -> Erweiterte Wlan Einstellungen /
    Wlan im Ruhezustand immer Aktiviert ?

    Oder Starte deinen Wlan-Router neu..
     

    Anhänge:

    Zuletzt von einem Moderator bearbeitet: 27.10.2014
  15. Daniel1165, 27.10.2014 #15
    Daniel1165

    Daniel1165 Neues Mitglied

    ja hab ich so eingestellt, weil bei meinem alten handy geht es immer noch doch bei den neuen bricht es immer ab nach einigen minuten, das Wlan

    Der ursprüngliche Beitrag von 17:52 Uhr wurde um 19:16 Uhr ergänzt:

    haben sie nmoch irgent welche anderen tips?

    gruß
     
    Zuletzt bearbeitet: 27.10.2014
  16. Daniel1165, 27.10.2014 #16
    Daniel1165

    Daniel1165 Neues Mitglied

    Hallo leute,

    Ich hab mir gestern das mobistel cynus t2 gekauft, als ich es mit dem wlan verbinden wollte, ging es zuerst, doch nach 2 minuten merkte ich das ich kein Internet habe, aber trotzdem zeigte es mir an das es verbunden war,das symbol wurde auch nicht Grau, meine Fritz box ist mit einem Verstärker verbunden aber damit stimmt alles, bei meinen alten handy (Huawei vision) ging es auch über den Verstärker.

    bitte schnell um hilfe , danke :smile::confused2:

    Gruß:winki:
     
  17. Mike-Meiers, 27.10.2014 #17
    Mike-Meiers

    Mike-Meiers Gast

    Hallo Daniel1165!

    Ich verschiebe jetzt zum 2 mal einen Thread von dir, in diesen bereits bestehenden Thread zu deinem Problem.
    Ich möchte dich auch höflich auf die Forenregeln hinweisen, die besagen, das vor der Erstellung eines Themas erst die SuFu genutzt werden soll.
    Also keine weiteren Threads mehr die ich verschieben muss.
    Warte ein wenig ab, bis sich jemand findet der dir helfen kann.


    Grüße Jörg
     
  18. Daniel1165, 27.10.2014 #18
    Daniel1165

    Daniel1165 Neues Mitglied

    ich bitte um vergebung,

    Gruß
     
  19. Mike-Meiers, 27.10.2014 #19
    Mike-Meiers

    Mike-Meiers Gast

    Eine Anmerkung habe ich da noch, das Thema Rechtschreibung ist bei dir verbesserungswürdig. Bitte dahingehend auch ein wenig mehr drauf achten.
     
  20. Auro, 27.10.2014 #20
    Auro

    Auro Gast

    Laut User cool9518,
    Musst du das Update v.17 Installieren..
    Einstellungen -> Über das Telefon -> Wireless -Update/Check for update.
     
    Zuletzt von einem Moderator bearbeitet: 27.10.2014

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Mobistel Cynus T2 kein Wlan

    ,
  2. cynus 7 mobistel wlan

    ,
  3. cynus t2 wlan

    ,
  4. cynus T2 wlan grau,
  5. cynus7,
  6. mobistel cynus t2 internet explorer,
  7. cynus t5 WLAN einstellen,
  8. cygnus t2 wlan kanal 13,
  9. cache im mobistel www.android-hilfe.de,
  10. mobistel cynus t5 wlan probleme,
  11. Mobistel Cynus Wlan,
  12. mobistel wlan geht im Ruhezustand aus,
  13. Mobistel cynus t2 wifi p,
  14. mobistel cynus t2 wlan immer an,
  15. mobistel t2 browser verbindet nicht mit internet nicht
Du betrachtest das Thema "Wlan Problem" im Forum "Mobistel Cynus T2 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.