Google-Feed deaktivieren

  • 2 Antworten
  • Neuster Beitrag
MalyKrtek

MalyKrtek

Fortgeschrittenes Mitglied
Threadstarter
Hallo!
Ich habe mein Z2 Play neu aufgesetzt. Jetzt habe ich ein Problem, zu dem ich nirgends eine Antwort gefunden habe. Wenn ich auf der Startseite bin, kann ich nach rechts wischen, dann öffnet sich eine Google -Seite mit Nachrichten und Ähnlichem. Die konnte ich mal ausblenden, so dass sie sich nicht mehr öffnen ließ. Das wollte ich wieder machen, finde aber absolut keinen Weg, wie ich es bewerkstelligen kann. Auch im Netz nicht.
Hat jemand einen Tip?
Ein schönes Wochenende an alle! ;-)
 
M

.mo

Lexikon
Im Homescreen auf eine freie Stelle lange drücken, dann auf "Einstellungen für den Startbildschirm" und schließlich die Option "Google App anzeigen" deaktivieren.
 
MalyKrtek

MalyKrtek

Fortgeschrittenes Mitglied
Threadstarter
Super! Und DANKE für die schnelle Antwort! Hat geklappt! ))
 
Ähnliche Themen - Google-Feed deaktivieren Antworten Datum
4
Oben Unten