1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. belphegor69, 12.01.2012 #1
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Hallo allerseits,

    Habe heute ein neues Atrix bekommen. Mein Problem ist das sich die leiste oben nicht ziehen laesst. Starte ich den browser und drehe das handy um 90 grad kein Problem beim ziehen. Display schrott?
     
  2. Ro_Jo, 12.01.2012 #2
    Ro_Jo

    Ro_Jo Fortgeschrittenes Mitglied

    Erstmal ein Software-Update probieren oder auf Werkseinstellungen zurücksetzen ! :)

    Gruß
     
  3. belphegor69, 12.01.2012 #3
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Beides schon probiert, leider kein Erfolg. Bin echt bedient. :-/

    Auch bei Querbild kann in dem bereich wo die Leiste war nicht scrollen und nach ca 8mm erste Reaktion. Sehr sehr Seltsam

    Touch test installiert, der Bereich reagiert nicht, mit der app gut zu sehen...



    VG
     
    Zuletzt bearbeitet: 12.01.2012
  4. Melkor, 13.01.2012 #4
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Dann ist das Display wohl defekt => pass beim Reklamieren auf. Manche Händler haben keinen Ersatz mehr und stornieren einfach den Kaufvertrag.
    Sprich evtl. selbst zu Datrepair schicken
     
  5. Master_of_Rolex, 14.01.2012 #5
    Master_of_Rolex

    Master_of_Rolex Erfahrener Benutzer

    Höre auf Melkor!!!

    Mach nicht den selben Fehler wie ich. Wenn, dann schicke das Gerät selbst zu DatRepair ein, wenn du es weiter verwenden willst.

    Hatte auch zwei (neue) Atrix gekauft und aufgrund eines Fehlers zurückgeschickt.
    Tja, nachdem der Mangel anerkannt wurde, konnte mir der Händler keine neuen Geräte mehr anbieten, da sein Lieferant nix mehr reinbekommen hat.
    Hab dann die Kohle zurück bekommen.

    Gott sei Dank konnte ich noch zwei Geräte wo anders zu nem guten Preis ergattern.

    Zum Thema selbst: Auf jeden Fall einschicken. Hab mein Atrix gestern auch in Betrieb genommen, die Leiste lässt sich wunderbar ziehen, super Touchscreen. Da ist bei dir auf jeden Fall etwas defekt.
     
  6. belphegor69, 14.01.2012 #6
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    habe es heute mit Retourschein zur Post gebracht. Habe das handy fuer 0 eur mit Vertrag ueber geizhals bei telefon.de erstanden. Lt. Inetseite ist das Atrix noch im Bestand, lasse mich mal ueberaschen.

    Dank euch...
    VG
     
  7. belphegor69, 26.01.2012 #7
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Habe das telefon zurück. Touch funktioniert dafür absolut miese akku laufzeit, unter 24 std selbst im hoechsten sparmodus und ich dachte das atrix waere hier so toll. Groesster verbrauch hat der standby betrieb. Frage mich ob da wieder was im eimer ist.


    Gesendet mit der Android-Hilfe.de-App
     
  8. Melkor, 26.01.2012 #8
    Melkor

    Melkor Super-Moderator Mitarbeiter

    @belphegor
    Einfach 3-4mal Laden, dann geht es gut ;) War am anfang auch so bei mir.
    Danach schaffst du deine 3 Tage im Nachtsparmodus und deaktiviertem googlesync ;)
     
  9. christian7301, 26.01.2012 #9
    christian7301

    christian7301 Android-Lexikon

    Oder irgendeine App zieht mächtig Saft!? Würde mal einen Master-Reset machen und dann schauen wie es sich verhält.
    Danach nach und nach eine App nach der anderen wieder installieren und beobachten.
     
  10. TheJakal, 26.01.2012 #10
    TheJakal

    TheJakal Android-Lexikon

    DerAkku erreicht erst nach ein paar Zyklen seine volle Kapazität. Daher wie Melkor schon schrieb: erstmal anwenden und dann regelt sich das normal von alleine. Wenn nach 5 Zyklen immer noch Probleme bestehen, kann man das näher betrachten.
     
  11. gadjetorama, 26.01.2012 #11
    gadjetorama

    gadjetorama Android-Hilfe.de Mitglied

    ICh kann das Battery Monitor Widget empfehlen, damit kann man ganz gut überprüfen wann wieviel Saft gezogen wird...
     
  12. Baumann, 26.01.2012 #12
    Baumann

    Baumann Android-Lexikon

    Ja Battery Monitor Widget habe ich auch, feines Programm. Vorallem mit Apps wie z.B. Facebook hast du im Standby fast doppelten Strombedarf.
     
  13. belphegor69, 27.01.2012 #13
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Anscheinend hat ein neustart oder deaktivierung vom gps geholfen. Jetzt nach ca. 16h fast standby only 30% Verbrauch. Bisher hat der akku 5 oder 6 ladezyklen.

    Gestern mal Dauerbetrieb unter anderem 1h video nach ca. 7h war das akku leer.

    Bin weiter am testen. Dank euch...
     
    Zuletzt bearbeitet: 27.01.2012
  14. belphegor69, 27.01.2012 #14
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Hier stand quatsch...
     
    Zuletzt bearbeitet: 27.01.2012
  15. Kel

    Kel Erfahrener Benutzer

    Kann man den irgendwo sehen, wieviele Ladezyklen der Akku bereits hatte?
     
  16. belphegor69, 27.01.2012 #16
    belphegor69

    belphegor69 Threadstarter Neuer Benutzer

    Nein hatte mich vertan, mit Ladung verwechselt.. ;-)
     
  17. Kel

    Kel Erfahrener Benutzer

    Hab ich schon gelesen, nur interessiert mich die Info weiterhin ;).
     
Du betrachtest das Thema "Neues atrix seltsames Problem" im Forum "Motorola Atrix Forum",