EMail-Einrichtung: Exchange nicht auswählbar

T

tplus

Neues Mitglied
Threadstarter
Hallo,
ich würde das Defy gerne für Exchange einrichten, aber bei email>Kontotyp auswählen>E-Mail habe ich nach Eingabe von Adresse und Password nur POP3 oder IMAP zur Auswahl, kein Exchange (wie auf einer Motorola Anleitung).

Auch mit K9 Mail komme ich nicht weiter (Authentifizierung gescheitert).

Besten Dank für Tips.

Torsten
 
M

markuese

Erfahrenes Mitglied
Beim Typ Corporate Sync auswählen. Hab's grad eingerichtet und klappt prima.

Gruß, Markus
 
T

tplus

Neues Mitglied
Threadstarter
Danke für den Hinweis, klappt jetzt auch bei mir. Einfach "Exchange" da hin zu schreiben wäre wohl zu einfach gewesen.
 
A

ale6

Neues Mitglied
Hallo,
bei mir ist der Sync nicht möglich. Es wird immer die schreibweise der Serveradresse mit dem Satz: "Serveradresse nicht richtig konfiguriert".
Wie habt ihr diese eingegeben?
 
M

markuese

Erfahrenes Mitglied
ale6 schrieb:
Hallo,
bei mir ist der Sync nicht möglich. Es wird immer die schreibweise der Serveradresse mit dem Satz: "Serveradresse nicht richtig konfiguriert".
Wie habt ihr diese eingegeben?
Bei mir musste ich mail.meinserver.de eingeben. Oder halt dir ip-adresse des severs, wenn kein zertifikat benutzt wird.
Gruß, Markus
 
T

tplus

Neues Mitglied
Threadstarter
Ich habe bei 1&1 einen Exchange Server, da muss man "profimailer.de" eingeben, die gleiche Adresse wie beim OWA (nur ohne www.).
 
A

ale6

Neues Mitglied
Ich habe die dyndns adresse mit mail.xxxxxxx.dyndns.info.com eingebe ben.es wurde akzeptiert und keine fehler meldung kam. Leider ist unser server wegen wartung vom netz. Halte euch weiterhin auf dem Laufenden.
Gruß am
 
Oben Unten