[Gelöst] keine Datenverbindung / Störungen bei o2

  • 10 Antworten
  • Neuester Beitrag
Diskutiere [Gelöst] keine Datenverbindung / Störungen bei o2 im Motorola Defy Forum im Bereich Weitere Motorola Geräte.
Status
Für weitere Antworten geschlossen.
D

DJMetro

Stammgast
Hi,
ich habe seit kurzem keine Datenverbindung mehr via Mobilfunk. Wlan funzt noch, aber wenn ich Wlan ausschalte geht er nicht mehr über Mobilfunk. Hab schon APNs gelöscht und neu erstellt und mehrfach neu gebootet. 3G/2G hin und her geschaltet. Hat aber alles nix gebracht. :glare: Noch jemand nen Tipp?

Andi
 
shaft

shaft

Lexikon
Welches Netz? Bei o2 hab ich das gerade auch... :D

[edit]
Jetzt gehts wieder, hm.
 
Zuletzt bearbeitet:
D

DJMetro

Stammgast
Ja, ich hab o2. Hatte aber noch nie Probleme und meine Frau mit ihrem Galaxy S hat auch keine Probleme.

Andi
 
S

Starcore

Neues Mitglied
kann das problem bestätigen, habe heute mittag in den sys dateien rumgespielt und dachte ich hätte versehentlich was gelöscht.. flashe gerade :lol: dann hab ich ja doch nicht falsch gemacht..:winki:

naja, pech gehabt

und danke für die info, gruß starcore

p.s. hat das was mit der vertragsart zu tun? meine freundin hat o2o und keine probs..
 
timsalabim

timsalabim

Fortgeschrittenes Mitglied
Hab momentan die gleichen probleme allerdings mit standart rom, auch o2.
Bei meiner freundin aufm x10 mini pro geht o2 einwandfrei
 
Handymeister

Handymeister

Foren-Manager
Teammitglied
Den letzten drei Posts nach geht O2 jetzt nur noch bei Frauen...
 
shaft

shaft

Lexikon
Handymeister schrieb:
Den letzten drei Posts nach geht O2 jetzt nur noch bei Frauen...
:D
Aber deinen Link zur Heise-Übersicht hab ich auch erst beim zweiten Mal lesen gesehen, der verschmilzt praktisch mit deiner Signatur ;)
 
Handymeister

Handymeister

Foren-Manager
Teammitglied
Jau stimmt, bei den vielen Posts zur Netzstörung muss ich die Grußformel einsparen sonst bin ich auf dem Galaxy Tab nicht schnell genug :D.

Viele Grüße
Handymeister
 
S

Starcore

Neues Mitglied
was haben die frauen denn für handy`s meine hat ein x10 :D

nicht das das prob aus welchen gründen auch immer markenabhängig ist^^
 
Status
Für weitere Antworten geschlossen.